<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Det finns många anledningar att glädjas för att vi blir äldre! Inte bara får vi mer tid för våra nära och kära - det finns också massvis av positiva saker som händer med vår kropp och vår hälsa. Eller vad sägs om mindre svettningar, ökad självkänsla och ett bättre sexliv.">
<meta name="author" content="amelia">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.amelia.se/xmlrpc.php">

    <meta property="fb:pages" content="117810938253214">

    <meta property="og:url" content="https://www.amelia.se/halsa/fakta-om-att-bli-aldre/" />
    <meta property="og:description" content="Det finns många anledningar att glädjas för att vi blir äldre! Inte bara får vi mer tid för våra nära och kära - det finns också massvis av positiva saker som händer med vår kropp och vår hälsa. Eller vad sägs om mindre svettningar, ökad självkänsla och ett bättre sexliv." />
    <meta property="og:title" content="6 bevis på att du bara blir bättre med åren (precis som ett gott vin!)" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="Sara Fridh "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/03/aldre.png" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="312" />
    <meta property="lp.article:section" content="Hälsa"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-03-01T11:31:33+00:00" />
    <meta property="lp.article:modified_time" content="2019-03-01T12:40:08+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="6 bevis på att du bara blir bättre med åren (precis som ett gott vin!)" />
    <meta name="twitter:description" content="Det finns många anledningar att glädjas för att vi blir äldre! Inte bara får vi mer tid för våra nära och kära - det finns också massvis av positiva saker som händer med vår kropp och vår hälsa. Eller vad sägs om mindre svettningar, ökad självkänsla och ett bättre sexliv." />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/03/aldre.png" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/amelia/css/seagal-fallback.min.css?1551346858" rel="stylesheet">
</noscript>


<link rel="stylesheet" href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1551346858" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
    <script>
    dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>

<!-- End Google Tag Manager -->

<script async src="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>6 bevis på att du bara blir bättre med åren (precis som ett gott vin!) &#8211; amelia</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="https://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="https://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; 6 bevis på att du bara blir bättre med åren (precis som ett gott vin!) kommentarsflöde" href="https://www.amelia.se/halsa/fakta-om-att-bli-aldre/feed/" />
<script type='text/javascript' async="async" src='https://m.burt.io/a/amelia-se.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_StyleFashion, BI_StyleFashion","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"cint","burtdomain":"amelia.se","burtscript":"https:\/\/m.burt.io\/a\/amelia-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"amelia.se","category":"amelia 6 bevis p\u00e5 att du bara blir b\u00e4ttre med \u00e5ren (precis som ett gott vin!)","sitetype":"editorial","nativedata":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amelia.se/wp-content/plugins/seagal-plugin-burt/assets/bmbBurt.js?ver=1551441820'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-content/plugins/seagal-plugin-dfp/src/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.amelia.se\/halsa\/fakta-om-att-bli-aldre\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1551441820'></script>
<link rel='https://api.w.org/' href='https://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saknar du guldkant i vardagen? Ikea, Triss och Picky Living har lösningen!' href='https://www.amelia.se/hem-familj/saknar-du-guldkant-i-vardagen-ikea-triss-och-picky-living-har-losningen/' />
<link rel="canonical" href="https://www.amelia.se/halsa/fakta-om-att-bli-aldre/" />
<link rel='shortlink' href='https://www.amelia.se/?p=125180' />
<link rel="alternate" type="application/json+oembed" href="https://www.amelia.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amelia.se%2Fhalsa%2Ffakta-om-att-bli-aldre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amelia.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amelia.se%2Fhalsa%2Ffakta-om-att-bli-aldre%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/manifest.json">
<link rel="mask-icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/safari-pinned-tab.svg" color="#ae0a21">
<link rel="shortcut icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ae0a21">
<meta name="msapplication-TileImage" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/browserconfig.xml">
<meta name="theme-color" content="#ae0a21">
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>


</head>
<body class="post-template-default single single-post postid-125180 single-format-standard c-grid seagal amelia  group-blog no-sidebar seg-edt"    data-site-namespace="amelia"
    data-page-type="post"
    data-site-type="editorial"
    data-comments-type="none"
                 data-page-term-name=""
        data-site-title="amelia"
    data-search="wp"
    >


<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">

        
    <div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
        <div class="p-fullpage-ad-header -font-size-s">
            <span unselectable="on">ANNONS</span>
            <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
                STÄNG
                <svg role="img" title="close" class="close svg-icon ">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
                </svg>
            </span>
        </div>
        <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
            <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-bmb-template="rich_media_premium1"></div>        </div>
        <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
            <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-bmb-template="mob_rich_media_premium1"></div>        </div>
    </div>
 
    <div class="desktop-ad richmedia-ad -caption-none">
        <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="rich_media" class="bam-ad-slot"  data-bmb-template="rich_media1"></div>    </div>
    <div class="mobile-ad richmedia-ad -caption-none">
    <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="mob_rich_media" class="bam-ad-slot"  data-bmb-template="mob_rich_media1"></div>    </div>

<div class="p-header -compact ">
    <div class="header-top">
            </div>

    <div class="header-bottom  ">
        
        <div class="header-content-wrapper -faded-color">
            <div class="header-inner-wrapper">

                <a class="header-icon header-menu">
                    <svg role="img" title="hamburger" class="hamburger svg-icon">
                        <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                    </svg>
                </a>

                
<ul class="header-content -is-post">
                <li class="header-menu-item menu-item">
                <a class="header-item-122806 -font-size-xs" target="" href="https://www.amelia.se/category/mode-skonhet/">Mode & skönhet</a>
                                            </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-122808 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/">Relationer</a>
                                            </li>
                            <li class="menu-logo">
                                        <a href="https://www.amelia.se" class="header-logo">
                    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>
                    </a>
                </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-122803 -font-size-xs" target="" href="https://www.amelia.se/category/jobbliv/">Jobbliv</a>
                                            </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/">Hälsa</a>
                                            </li>
                        
    </ul>

                <div class="right-buttons">

                                            <div id="header-subscribe" class="header-button-container header-subscribe">
                            <a id="subscribe-button" class="header-button header-subscribe-button -font-size-xs" href="https://kampanj.bonniermag.se/c/amelia_1_1_4_3_1?utm_source=e-commerce&utm_medium=cpo&utm_campaign=1902_ame_nivea&utm_content=prenknapp">
                                Prenumerera
                            </a>
                        </div>
                                                <a class="header-icon header-share-facebook" title="Dela på Facebook" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page">
                                <svg role="img" title="facebook" class="facebook svg-icon ">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"></use>
                                </svg>
                                <p class="-font-size-xs">Dela artikel</p>
                            </a>

                                            
                </div>

            </div>

            
            
            <div class="affiliate-sticky">
                <span class="-font-size-xs">ARTIKELN INNEHÅLLER KÖPLÄNKAR</span>
            </div>
        </div>

            </div>
</div>

    </header>

    <div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper search-wrapper">

                <form role="search" method="get" class="search-form" action="https://www.amelia.se/" data-search-component="sidemenu">
                    <div class="c-search">
    <div class="input-wrapper">
        <label>
            <input class="search-field t-search-input" type="search" placeholder="Sök på amelia" value="" name="s" autocomplete="off">

            <div class="svg-wrapper">
                <input type="submit" class="search-submit" value="">
                <svg role="img" title="search" class="search svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#search"></use>
                </svg>
            </div>
        </label>
    </div>
</div>
                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

                            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="-font-size-s"><li id="menu-item-122806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122806"><a href="https://www.amelia.se/category/mode-skonhet/">Mode &#038; skönhet</a></li>
<li id="menu-item-122808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122808"><a href="https://www.amelia.se/category/relationer/">Relationer</a></li>
<li id="menu-item-122803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122803"><a href="https://www.amelia.se/category/jobbliv/">Jobbliv</a></li>
<li id="menu-item-122802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122802"><a href="https://www.amelia.se/category/halsa/">Hälsa</a></li>
<li id="menu-item-122800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122800"><a href="https://www.amelia.se/category/hem-familj/">Hem &#038; familj</a></li>
<li id="menu-item-122805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122805"><a href="https://www.amelia.se/category/mat/">Mat &#038; vin</a></li>
<li id="menu-item-122810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122810"><a href="https://www.amelia.se/category/sex/">Sex</a></li>
<li id="menu-item-122807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122807"><a href="https://www.amelia.se/category/noje/">Nöje</a></li>
<li id="menu-item-122801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122801"><a href="https://www.amelia.se/category/humor/">Humor</a></li>
<li id="menu-item-122799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122799"><a href="https://www.amelia.se/category/brollop/">Bröllop</a></li>
<li id="menu-item-122809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122809"><a href="https://www.amelia.se/category/resa/">Resa</a></li>
<li id="menu-item-122804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122804"><a href="https://www.amelia.se/category/jul/">Jul</a></li>
<li id="menu-item-122811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122811"><a href="#">Mer från amelia</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="http://www.amelia.se/resor">Resor</a></li>
	<li id="menu-item-101209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101209"><a href="https://www.amelia.se/category/kurser/">Kurser</a></li>
	<li id="menu-item-115220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115220"><a href="https://www.amelia.se/kurs/">Kurs</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
	<li id="menu-item-119328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119328"><a href="https://www.noagallery.se/amelia">Konstshop</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://forum.amelia.se">Forum</a></li>
	<li id="menu-item-112629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112629"><a href="http://www.amelia.se/bloggare/">Blogg</a></li>
</ul>
</li>
<li id="menu-item-119315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119315"><a href="https://www.amelia.se/kontakt/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://kampanj.bonniermag.se/c/amelia_1_1_4_3?utm_source=e-commerce&#038;utm_medium=cpo&#038;utm_campaign=1901_ame_gebort&#038;utm_content=sidomeny">Ge bort amelia</a></li>
	<li id="menu-item-114300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114300"><a href="https://www.amelia.se/presentkort/">Presentkort</a></li>
	<li id="menu-item-113715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113715"><a href="https://www.amelia.se/panel/">Vår panel</a></li>
	<li id="menu-item-113927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113927"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul>
</li>
</ul></div>            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
                        <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
            </svg>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>

            <svg role="img" title="cookies" class="cookies svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
            </svg>
        </div>
    </div>
</div>

    <div id="content" class="site-content">
    
    <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
    <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        

<article id="post-125180" class="t-single post-125180 post type-post status-publish format-standard has-post-thumbnail hentry category-halsa">

            <div class="gc -maximize p-featured-image-and-title">
            <div class="featured-image-body -magazine-style">
                <style>.-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/03/aldre.png); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/03/aldre.png); } }@media only screen and (min-width:768px) { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/03/aldre.png); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/03/aldre.png); } }@media only screen and (min-width:1024px) { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/03/aldre.png); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/03/aldre.png); } }@media only screen and (min-width:1920px) { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/03/aldre.png); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-125180 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/03/aldre.png); } }</style>                <figure class="entry-post-thumbnail featured-image -has-background-image-125180 -image-focus-center-center" >                                </figure>
                                    <div class="featured-image-text-wrapper">
                        <div class="entry-container">
                            <h1 class="entry-title">6 bevis på att du bara blir bättre med åren (precis som ett gott vin!)</h1>                        </div>
                    </div>
                
            </div>
                                <div class="featured-image-info-container">
                        <div class="featured-image-photographer -font-size-xs">Foto: iStock</div>                    </div>
                
            </div>

    <header class="entry-header -critical-hide has-featured-image">
        <div class="gc -entry-header">
                            <p class="preamble">Det finns många anledningar att glädjas för att vi blir äldre! Inte bara får vi mer tid för våra nära och kära - det finns också massvis av positiva saker som händer med vår kropp och vår hälsa. Eller vad sägs om mindre svettningar, ökad självkänsla och ett bättre sexliv.</p>
            </div>
</header>
        <section class="entry-add">
            <div class="gc -maximize">
                <div class="g-12 desktop-ad">
                    <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="panorama" class="bam-ad-slot"  data-bmb-template="panorama1"></div>                </div>
                <div class="mobile-ad">
                    <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="mob" class="bam-ad-slot"  data-bmb-template="mob1"></div>                </div>
            </div>
        </section>
    
    
    <section class="entry-content">
        <div class="paywall-gradient-overlay"></div>

        
            <div class="desktop-ad desktop-ad-outsider-wrap">
                <div class="desktop-ad-outsider">
                        <div data-slot-name-number="1"  data-post-id="post-125180"  data-slot-name="outsider" class="bam-ad-slot"  data-bmb-template="outsider1"></div>                </div>
                <div class="desktop-ad-outsider desktop-ad-outsider-sticky">                
                    <div data-slot-name-number="2"  data-post-id="post-125180"  data-slot-name="outsider" class="bam-ad-slot"  data-bmb-template="outsider2"></div>                </div>
            </div>

        
        <div class="gc -entry">
            
<h2 class="slideshow-slide-hed">1. Du blir lyckligare</h2>
<div>Enligt en <a href="https://www.theguardian.com/global/2019/feb/13/people-are-happiest-at-ages-of-16-and-70-in-uk-says-study?fbclid=IwAR2VmySRAttymn-SZn4KzDC54tKOOhgHLN61wPM1oWcKOWBxKpsQEC7gZIg" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">brittisk studie</a> finns det två åldrar i livet när vi är som lyckligast. Men det är inte i 20 årsåldern när livet är en evig fest eller vid 40 när många av oss står på toppen av vår karriär. Nej, forskarna har identifierat 16 och 70 år som guldåldrar. Forskarna kunde se att ångestnivåerna ökar mellan 25 och 55, men efter 50 så mår många allt bättre och vid 70 års ålder är livet på topp!</div>
<div>Dessutom: Såväl lycka som mental hälsa blir oftast bättre ju äldre vi blir. Detta enligt en annan studie som nyligen publicerades i  <a href="https://www.psychiatrist.com/jcp/article/Pages/2016/v77n08/v77n0813.aspx" target="_blank" rel="noopener" data-vars-ga-outbound-link="https://www.psychiatrist.com/jcp/article/Pages/2016/v77n08/v77n0813.aspx" class=" in-post-link in-post-link-content">Journal of Clinical Psychiatry</a>.</div>
<div>– Det som gjorde dig arg när du var 35 gör inte nödvändigtvis det när du är 65, säger psykoterapeuten Kathryn Smerling till Good Housekeeping.</div>
<div><strong>LÄS OCKSÅ: <a href="https://www.amelia.se/halsa/11-situationer-alla-med-angest-kan-kanna-igen/" class=" in-post-link in-post-link-content">11 situationer alla med ångest kan känna igen</a></strong></div>
<h2>2. Ditt sexliv blir bättre</h2>
<div class="slideshow-slide-dek">
<p>Visst går sexlusten upp och ner under livet! Men är det nånting vi skaffar oss med erfarenhet så är det sex-självförtroende.</p>
<p>Med åren blir <a href="https://bmjopen.bmj.com/content/7/9/e016942" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">kvalitet före kvantitet allt viktigare </a>även på den här fronten. Och kom ihåg: De som har sex varje dag är inte de som är lyckligast. Enligt forskning har <a href="https://www.expressen.se/halsoliv/sex--relationer/forskare-sa-ofta-har-lyckliga-par-sex/" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">lyckliga par sex ungefär en gång i veckan</a> – och saker som att kela efter sex, inte vara stressad och ett jämställt förhållande minst lika viktiga saker som påverkar hur vi trivs med sexet.</p>
<p><strong>LÄS OCKSÅ: <a href="https://www.amelia.se/sex/sexleksaker-recension-orgasm-billiga/" class=" in-post-link in-post-link-content">11 sexleksaker för maxad njutning – från budget till lyx</a></strong></p>
</div>
<h2>3. Mindre huvudvärk</h2>
<p>Lider du av migrän? Det kan verkligen påverka vardagen negativt! Efter att ha <a href="https://www.mayoclinic.org/diseases-conditions/migraine-headache/symptoms-causes/syc-20360201" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">peakat runt 30</a> så tenderar anfallen glädjande nog att komma mer sällan. 1177 Vårdguiden skriver att migränhuvudvärken brukar minska efter 40-årsåldern.</p>
<div class="desktop-ad"><div data-slot-name-number="2" data-post-id="post-125180" data-slot-name="panorama" class="bam-ad-slot" data-bmb-template="panorama2"></div></div>
<div class="mobile-ad"><div data-slot-name-number="2" data-post-id="post-125180" data-slot-name="mob" class="bam-ad-slot" data-bmb-template="mob2"></div></div>
<p>– Hormoner spelar en stor roll, det är därför det är vanligare hos kvinnor än män, berättar läkaren Ehsan Ali för Good Housekeeping.</p>
<p><strong>LÄS OCKSÅ: <a href="https://www.amelia.se/halsa/5-typer-av-huvudvark-och-de-basta-satten-att-lindra-dem/" class=" in-post-link in-post-link-content">7 typer av huvudvärk – och de bästa sätten att lindra dem</a></strong></p>
<h2>4. Dina vänskapsband blir viktigare – och starkare!</h2>
<div class="slideshow-slide-hed">Vänner är viktiga i alla åldrar. Såklart. Men enligt forskning från <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/pere.12187" target="_blank" rel="noopener" data-vars-ga-outbound-link="https://onlinelibrary.wiley.com/doi/abs/10.1111/pere.12187" class=" in-post-link in-post-link-content">Michigan State University</a> blir kopplingen mellan dina vänskapsband och din hälsa och lycka starkare med åren. Det kan till och med bli så att dina vänner blir viktigare är din familj under livets bergochdalbana.</div>
<h2>5. Du svettas mindre (jo, faktiskt!)</h2>
<div>Visst, du måste först ta dig igenom klimakteriet där det är vanligt med både vallningar och nattliga svettattacker. Men sen! Enligt en studie publicerad i <a href="https://www.physiology.org/doi/abs/10.1152/jappl.1987.63.3.1089" target="_blank" rel="noopener" data-vars-ga-outbound-link="https://www.physiology.org/doi/abs/10.1152/jappl.1987.63.3.1089" class=" in-post-link in-post-link-content">Journal of Applied Physiology</a> svettas kvinnor mellan 52 och 62 mindre än de i 20 års åldern.</div>
<div style="width: 100%; height: 0; padding-bottom: 100%; position: relative;"><iframe class="giphy-embed" style="position: absolute;" src="https://giphy.com/embed/NUvIohoKtU5liaqq2f" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div></div>
<h2>6. Du trivs bättre med dig själv</h2>
<div>Kan hända du samlat på dig några fler rynkor och det känns som att din bakdel och bröst flyttat ner några våningar. Men självkänslan för oss kvinnor peakar faktiskt någon gång mellan 60 och 75 enligt en studie publicerad i <a href="http://psycnet.apa.org/fulltext/2018-33338-001.html" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">Psychological Bulletin</a>. Ganska skönt att veta att vi som pantertanter kommer vara vårt bästa jag, eller hur?</div>
<div></div>
<div>
<div class="slideshow-slide-dek">
<p><strong>LÄS OCKSÅ: <a href="https://www.amelia.se/halsa/4-ovningar-for-battre-sjalvkansla-och-hjalper-dig-na-din-fulla-potential/" class=" in-post-link in-post-link-content">4 övningar för bättre självkänsla (som hjälper dig nå din fulla potential!)</a></strong></p>
</div>
</div>
<div>
<p><em>Tack <a href="https://www.goodhousekeeping.com/health/g26052712/facts-about-aging/" target="_blank" rel="noopener" class=" in-post-link in-post-link-content">Good Housekeeping</a> för inspirationen!</em></p>
</div>

                    </div>
    </section>


    

    
    
<footer class="entry-footer single-p-footer -critical-hide ">
    <div class="gc -entry">
        <div class="footer-container article-meta-group">
            <div class="author">
                <h5 class="author-name">
                                        <a href="https://www.amelia.se/author/sarafridh/"
                        title="Visa alla inlägg av sarafridh">
                        Sara Fridh                    </a>
                                    </h5>
                <p class="author-email -font-size-xs">
                                        <a title="Kontakta sarafridh" href="mailto:sara.fridh@bonniernews.se">
                        sara.fridh@bonniernews.se                    </a>
                                    </p>
                                <div class="author-avatar-container">
                    <a class="author-avatar" href="https://www.amelia.se/author/sarafridh/"
                        title="Visa alla inlägg av Sara">
                        <img alt='' src='https://secure.gravatar.com/avatar/4075c3797c489cc59f2ede50fbc8d932?s=256&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4075c3797c489cc59f2ede50fbc8d932?s=512&#038;d=mm&#038;r=g 2x' class='avatar avatar-256 photo' height='256' width='256' />                    </a>
                </div>
                                <p class="article-date">1 mars 2019</p>
            </div>
            <div class="article-info">
                <p class="article-cats-and-tags">
                    <a href="https://www.amelia.se/category/halsa/" rel="category tag">Hälsa</a>                 </p>
            </div>
        </div>
    </div>
</footer>
        <div class="t-single-related-content row -critical-hide">
    <div class="gc -maximize"></div>
</div>

    <div class="data-post-data"
        id="data-post-125180"
        data-post-id="125180"
        data-post-url="https://www.amelia.se/halsa/fakta-om-att-bli-aldre/"
        data-post-path="/halsa/fakta-om-att-bli-aldre/"
        data-post-title="6 bevis på att du bara blir bättre med åren (precis som ett gott vin!)"
        data-post-author="Sara Fridh"
        data-post-published="2019-03-01T11:31:33+00:00"
        data-post-modified="2019-03-01T12:40:08+00:00"
        data-post-categories="Hälsa"
        data-post-tags=""
        data-post-image="https://ameeassetsprod.blob.core.windows.net/editorial/2019/03/aldre.png"
        data-post-description="Det finns många anledningar att glädjas för att vi blir äldre! Inte bara får vi mer tid för våra nära och kära - det finns också massvis av positiva saker som händer med vår kropp och vår hälsa. Eller vad sägs om mindre svettningar, ökad självkänsla och ett bättre sexliv."
        data-post-promotion="false"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="570"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/ameeassetsprod.blob.core.windows.net\/editorial\/2019\/03\/aldre.png","name":"6 bevis p\u00e5 att du bara blir b\u00e4ttre med \u00e5ren (precis som ett gott vin!)","headLine":"6 bevis p\u00e5 att du bara blir b\u00e4ttre med \u00e5ren (precis som ett gott vin!)","datePublished":"2019-03-01T11:31:33+00:00","description":"Det finns m\u00e5nga anledningar att gl\u00e4djas f\u00f6r att vi blir \u00e4ldre! Inte bara f\u00e5r vi mer tid f\u00f6r v\u00e5ra n\u00e4ra och k\u00e4ra - det finns ocks\u00e5 massvis av positiva saker som h\u00e4nder med v\u00e5r kropp och v\u00e5r h\u00e4lsa. Eller vad s\u00e4gs om mindre svettningar, \u00f6kad sj\u00e4lvk\u00e4nsla och ett b\u00e4ttre sexliv.","author":"Sara Fridh","dateModified":"2019-03-01T12:40:08+00:00","publisher":{"@type":"Organization","name":"amelia"},"mainEntityOfPage":"https:\/\/www.amelia.se\/halsa\/fakta-om-att-bli-aldre\/"}</script>
    <div class="data-infinite-scroll" 
        data-current-id="125180" 
        data-prev-id="125074" 
        data-prev-url="https://www.amelia.se/hem-familj/saknar-du-guldkant-i-vardagen-ikea-triss-och-picky-living-har-losningen/" 
        data-prev-title="Saknar du guldkant i vardagen? Ikea, Triss och Picky Living har lösningen!">
    </div>
    <div class="c-previous-toaster"
        data-current-id="125180" 
        data-prev-id="125074" 
        data-prev-url="https://www.amelia.se/hem-familj/saknar-du-guldkant-i-vardagen-ikea-triss-och-picky-living-har-losningen/" 
        data-prev-title="Saknar du guldkant i vardagen? Ikea, Triss och Picky Living har lösningen!">
    <div class="c-previous-toaster-current">
        <div class="progress"></div>
        <span class="c-previous-toaster-disclaimer -font-family-bold -font-size-xs">NUVARANDE</span>
        <span class="c-previous-toaster-title -font-family-bold -font-size-s js-clamp" data-clamp="2">6 bevis på att du bara blir bättre med åren (precis som ett gott vin!)</span>
    </div>


    <div class="c-previous-toaster-next">

        <a class="js-c-previous-toaster-hide-click">
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </a>
        
        <div class="c-previous-toaster-text-wrapper js-c-previous-toaster-click">
            <span class="c-previous-toaster-disclaimer -font-family-bold -font-size-xs">NÄSTA</span>
            <span class="c-previous-toaster-title -font-family-bold -font-size-s js-clamp" data-clamp="2">Saknar du guldkant i vardagen? Ikea, Triss och Picky Living har lösningen!</span>
        </div>

        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
    </div>

</div>
    
    
    <div class="c-infinite-scroll"></div>

</article>

        </main>
    </div>

    </div>


<div class="p-cookie-prompt">
    <span class="cookie-consent-text -font-size-s">Vi använder cookies för att förbättra din upplevelse på vår hemsida, analysera trafik och anpassa prenumerationserbjudanden och annonser. <a href="https://bonniermag.se/cookiepolicy/">Läs mer.</a></span>
    <span class="gdpr-info-text -font-size-s">Vi använder cookies för att underlätta för dig att använda vår hemsida. <a href="https://bonniermag.se/cookiepolicy/">Läs mer.</a></span>
    <div id="p-cookie-prompt-reject-small" class="tiny-cookie-button reject-button-small -font-size-s">✕</div>
    <div id="p-cookie-prompt-reject" class="cookie-button reject-button -font-size-s">Stäng</div>
    <div id="p-cookie-prompt-accept" class="cookie-button accept-button -font-size-s">Ja, jag förstår</div>
</div>

    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="p-footer -critical-hide">
    <div class="row">
        <div class="gc">
        
<div class="p-footer-publisher">

	<div class="footer-brand">
		
        <a href="#" class="svg-wrapper"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>
</a>
    </div>
    
        <div class="footer-publisher-wrapper">
                            <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Webbredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Cecilia Öhrn</h6>
                        <a href="mailto:cecilia.ohrn@bt.bonnier.se">cecilia.ohrn@bt.bonnier.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Chefredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Maria Sognefors</h6>
                        <a href="mailto:maria.sognefors@amelia.se">maria.sognefors@amelia.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Ansvarig utgivare</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Stina Abenius</h6>
                        <a href="mailto:info@amelia.se">info@amelia.se</a>
                    </div>
                </div>
                    </div>
</div>
        </div>
    </div>

  <div class="row">
      <div class="p-footer_social">
                <h5 class="social_header">FÖLJ OSS PÅ</h5>
                <div class="social_list">
            <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
       </div>
    </div>
  </div>
      <div class="row">
    <div class="p-footer_copyright -font-family-regular">
      <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon ">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
      </svg>
    </div>
  </div>
</div>
    </footer>

</div>

<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>
