<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="Få en powerboost av coola kvinnor som svarar på hur de får tid till sin passion, tar hand om sig själva och hur de tänker när de stöter på hinder i karriären. ">
<meta name="author" content="amelia">
<meta name="HandheldFriendly" content="true">
<meta name=“referrer” content=“always”>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.amelia.se/xmlrpc.php">

    <meta property="fb:pages" content="117810938253214">

    <meta property="og:url" content="https://www.amelia.se/annonssamarbete/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv/" />
    <meta property="og:description" content="Få en powerboost av coola kvinnor som svarar på hur de får tid till sin passion, tar hand om sig själva och hur de tänker när de stöter på hinder i karriären. " />
    <meta property="og:title" content="4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="Linda Nilsson "/>
    <meta property="og:image" content="https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/loreal-amelia-dragare.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="312" />
    <meta property="lp.article:section" content="L'Oréal Paris, Promotion"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2019-10-10T14:48:53+00:00" />
    <meta property="lp.article:modified_time" content="2019-10-15T12:11:39+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv" />
    <meta name="twitter:description" content="Få en powerboost av coola kvinnor som svarar på hur de får tid till sin passion, tar hand om sig själva och hur de tänker när de stöter på hinder i karriären. " />
    <meta name="twitter:image" content="https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/loreal-amelia-dragare.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/amelia/css/seagal-fallback.min.css?1570092001" rel="stylesheet">
</noscript>


<link rel="stylesheet" href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1570092001" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
    <script>
    dataLayer = [];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T5B4P8L');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M5BD5K4');</script>

<!-- End Google Tag Manager -->

<!-- Google Analytics -->
<!-- End Google Analytics -->

<script async src="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv &#8211; amelia</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//bmbstatic.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="https://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="https://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; 4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv kommentarsflöde" href="https://www.amelia.se/annonssamarbete/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv/feed/" />
<script type='text/javascript' async="async" src='https://m.burt.io/a/amelia-se.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_StyleFashion, BI_StyleFashion","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"cint","burtdomain":"amelia.se","burtscript":"https:\/\/m.burt.io\/a\/amelia-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"amelia.se","category":"amelia 4 powerkvinnor ger dig sina b\u00e4sta r\u00e5d \u2013 n\u00e4r du vill tro mer p\u00e5 dig sj\u00e4lv","sitetype":"editorial","nativedata":"data"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amelia.se/wp-content/plugins/seagal-plugin-burt/assets/bmbBurt.js?ver=1571138878'></script>
<script type='text/javascript' src='https://www.amelia.se/wp-content/plugins/seagal-plugin-dfp/src/showAds.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-full.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpUrl = "https:\/\/bmbstatic.blob.core.windows.net\/dfp-seagal\/";
var bamUrl = "https:\/\/bam.bonad.io\/?url=www.amelia.se\/annonssamarbete\/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv\/&pageType=article";
/* ]]> */
</script>
<script type='text/javascript' src='https://bmbstatic.blob.core.windows.net/dfp-seagal/bmbDfpUtils.js?ver=1571138878'></script>
<link rel='https://api.w.org/' href='https://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Höstens stora HÄLSO-ASTRO (mental kraft och stenar som ger energi)' href='https://www.amelia.se/horoskop/hostens-stora-halso-astro-mental-kraft-och-stenar-som-ger-energi/' />
<link rel='next' title='Stor guide: Så får du orgasm med din partner (100% orgasm-garanti!)' href='https://www.amelia.se/relationer/sex/sa-far-du-orgasm-med-partner/' />
<link rel="canonical" href="https://www.amelia.se/annonssamarbete/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv/" />
<link rel='shortlink' href='https://www.amelia.se/?p=136604' />
<link rel="alternate" type="application/json+oembed" href="https://www.amelia.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amelia.se%2Fannonssamarbete%2F4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amelia.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amelia.se%2Fannonssamarbete%2F4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/manifest.json">
<link rel="mask-icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/safari-pinned-tab.svg" color="#ae0a21">
<link rel="shortcut icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ae0a21">
<meta name="msapplication-TileImage" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/browserconfig.xml">
<meta name="theme-color" content="#ae0a21">
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

</head>
<body class="post-template-default single single-post postid-136604 single-format-standard c-grid seagal amelia  group-blog no-sidebar seg-edt"    data-site-namespace="amelia"
    data-page-type="post"
    data-site-type="editorial"
    data-comments-type="none"
                 data-page-term-name=""
        data-site-title="amelia"
    data-search="wp"
    >


<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5BD5K4"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>

<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">

        

<div class="p-header -compact ">
    <div class="header-top">
            </div>

    <div class="header-bottom  ">
        
        
        <div class="header-content-wrapper -faded-color">
            <div class="header-inner-wrapper">

                <a class="header-icon header-menu">
                    <svg role="img" title="hamburger" class="hamburger svg-icon">
                        <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                    </svg>
                </a>

                
<ul class="header-content -is-post">
                <li class="header-menu-item menu-item">
                <a class="header-item-135014 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/">Relationer</a>
                                                    <ul class="header-sub-menu">
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-135014 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/">Relationer</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-135014 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/sex/">Sex</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-135014 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/familj/">Familj</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-135014 -font-size-xs" target="" href="https://www.amelia.se/category/relationer/brollop/">Bröllop</a>
                            </li>
                                            </ul>
                            </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/">Hälsa</a>
                                                    <ul class="header-sub-menu">
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/">Hälsa</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/kost/">Kost</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/traning/">Träning</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122802 -font-size-xs" target="" href="https://www.amelia.se/category/halsa/mental-halsa/">Mental hälsa</a>
                            </li>
                                            </ul>
                            </li>
                            <li class="menu-logo">
                                        <a href="https://www.amelia.se" class="header-logo">
                    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>
                    </a>
                </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-122806 -font-size-xs" target="" href="https://www.amelia.se/category/mode-skonhet/">Mode & skönhet</a>
                                                    <ul class="header-sub-menu">
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122806 -font-size-xs" target="" href="https://www.amelia.se/category/mode-skonhet/hudvard/">Hudvård</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122806 -font-size-xs" target="" href="https://www.amelia.se/category/mode-skonhet/smink/">Smink</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-122806 -font-size-xs" target="" href="https://www.amelia.se/category/mode-skonhet/frisyrer/">Frisyrer</a>
                            </li>
                                            </ul>
                            </li>
                                <li class="header-menu-item menu-item">
                <a class="header-item-112629 -font-size-xs" target="" href="https://www.amelia.se/amelia/amelias-bloggare/">Bloggare</a>
                                                    <ul class="header-sub-menu">
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/gunillapersson/">Gunilla Persson</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/helenashoroskop/">Helenas Horoskop</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/fridasbakblogg/">Fridas bakblogg</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/liwslust">Liws Lust</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/hejhejvardag">hej hej vardag</a>
                            </li>
                                                    <li class="header-sub-menu-item">
                                <a class="header-sub-menu-item-112629 -font-size-xs" target="" href="https://blogg.amelia.se/angelicalagergren">Angelica Lagergren</a>
                            </li>
                                            </ul>
                            </li>
                        
    </ul>

                <div class="right-buttons">

                                            <div id="header-subscribe" class="header-button-container header-subscribe">
                            <a id="subscribe-button" class="header-button header-subscribe-button -font-size-xs" href="https://kampanj.bonniermag.se/c/amelia_1_1_4_2_2_1_1_2_1?utm_source=e-commerce&utm_medium=cpo&utm_campaign=1909_ame_aktivitetsklocka&utm_content=prenknapp">
                                Prenumerera
                            </a>
                        </div>
                                                <a class="header-icon header-share-facebook" title="Dela på Facebook" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page">
                                <svg role="img" title="facebook" class="facebook svg-icon ">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"></use>
                                </svg>
                                <p class="-font-size-xs">Dela artikel</p>
                            </a>

                                            
                </div>

            </div>

            
            
            <div class="affiliate-sticky">
                <span class="-font-size-xs">ARTIKELN INNEHÅLLER KÖPLÄNKAR</span>
            </div>
        </div>

            </div>
</div>

    </header>

    <div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper search-wrapper">

                <form role="search" method="get" class="search-form" action="https://www.amelia.se/" data-search-component="sidemenu">
                    <div class="c-search">
    <div class="input-wrapper">
        <label>
            <input class="search-field t-search-input" type="search" placeholder="Sök på amelia" value="" name="s" autocomplete="off">

            <div class="svg-wrapper">
                <input type="submit" class="search-submit" value="">
                <svg role="img" title="search" class="search svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#search"></use>
                </svg>
            </div>
        </label>
    </div>
</div>
                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

                            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="-font-size-s"><li id="menu-item-135014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135014"><a href="https://www.amelia.se/category/relationer/">Relationer</a>
<ul class="sub-menu">
	<li id="menu-item-135018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135018"><a href="https://www.amelia.se/category/relationer/">Relationer</a></li>
	<li id="menu-item-135019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135019"><a href="https://www.amelia.se/category/relationer/sex/">Sex</a></li>
	<li id="menu-item-135016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135016"><a href="https://www.amelia.se/category/relationer/familj/">Familj</a></li>
	<li id="menu-item-135015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135015"><a href="https://www.amelia.se/category/relationer/brollop/">Bröllop</a></li>
</ul>
</li>
<li id="menu-item-122802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122802"><a href="https://www.amelia.se/category/halsa/">Hälsa</a>
<ul class="sub-menu">
	<li id="menu-item-135022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135022"><a href="https://www.amelia.se/category/halsa/">Hälsa</a></li>
	<li id="menu-item-131615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131615"><a href="https://www.amelia.se/category/halsa/kost/">Kost</a></li>
	<li id="menu-item-131617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131617"><a href="https://www.amelia.se/category/halsa/traning/">Träning</a></li>
	<li id="menu-item-131616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131616"><a href="https://www.amelia.se/category/halsa/mental-halsa/">Mental hälsa</a></li>
</ul>
</li>
<li id="menu-item-122806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122806"><a href="https://www.amelia.se/category/mode-skonhet/">Mode &#038; skönhet</a>
<ul class="sub-menu">
	<li id="menu-item-131618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131618"><a href="https://www.amelia.se/category/mode-skonhet/hudvard/">Hudvård</a></li>
	<li id="menu-item-131619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131619"><a href="https://www.amelia.se/category/mode-skonhet/smink/">Smink</a></li>
	<li id="menu-item-131620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131620"><a href="https://www.amelia.se/category/mode-skonhet/frisyrer/">Frisyrer</a></li>
</ul>
</li>
<li id="menu-item-112629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112629"><a href="https://www.amelia.se/amelia/amelias-bloggare/">Bloggare</a>
<ul class="sub-menu">
	<li id="menu-item-134640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134640"><a href="https://blogg.amelia.se/gunillapersson/">Gunilla Persson</a></li>
	<li id="menu-item-132272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132272"><a href="https://blogg.amelia.se/helenashoroskop/">Helenas Horoskop</a></li>
	<li id="menu-item-132269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132269"><a href="https://blogg.amelia.se/fridasbakblogg/">Fridas bakblogg</a></li>
	<li id="menu-item-132271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132271"><a href="https://blogg.amelia.se/liwslust">Liws Lust</a></li>
	<li id="menu-item-132273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132273"><a href="https://blogg.amelia.se/hejhejvardag">hej hej vardag</a></li>
	<li id="menu-item-132274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132274"><a href="https://blogg.amelia.se/angelicalagergren">Angelica Lagergren</a></li>
</ul>
</li>
<li id="menu-item-128407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128407"><a href="https://www.amelia.se/category/snackisar/">Snackisar</a>
<ul class="sub-menu">
	<li id="menu-item-122807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122807"><a href="https://www.amelia.se/category/snackisar/noje/">Nöje</a></li>
	<li id="menu-item-122801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122801"><a href="https://www.amelia.se/category/snackisar/humor/">Humor</a></li>
</ul>
</li>
<li id="menu-item-122803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122803"><a href="https://www.amelia.se/category/jobbliv/">Jobbliv</a></li>
<li id="menu-item-129083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129083"><a href="https://www.amelia.se/category/horoskop/">Horoskop</a>
<ul class="sub-menu">
	<li id="menu-item-129087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129087"><a href="https://www.amelia.se/category/horoskop/veckans-horoskop/">Veckans horoskop</a></li>
	<li id="menu-item-129084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129084"><a href="https://www.amelia.se/category/horoskop/manadens-horoskop/">Månadens horoskop</a></li>
</ul>
</li>
<li id="menu-item-128417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128417"><a href="https://www.amelia.se/category/livsstil/">Livsstil</a>
<ul class="sub-menu">
	<li id="menu-item-131621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131621"><a href="https://www.amelia.se/category/livsstil/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-131624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131624"><a href="https://www.amelia.se/category/livsstil/mode/">Mode</a></li>
	<li id="menu-item-122809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122809"><a href="https://www.amelia.se/category/livsstil/resa/">Resa</a></li>
	<li id="menu-item-131622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131622"><a href="https://www.amelia.se/category/livsstil/feminism/">Feminism</a></li>
	<li id="menu-item-131625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131625"><a href="https://www.amelia.se/category/livsstil/hem/">Hem</a></li>
</ul>
</li>
<li id="menu-item-122811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122811"><a href="#">Mer från amelia</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="http://www.amelia.se/resor">Resor &#038; kurser</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
	<li id="menu-item-119328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119328"><a href="https://www.noagallery.se/amelia">Konstshop</a></li>
</ul>
</li>
<li id="menu-item-119315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119315"><a href="https://www.amelia.se/kontakt/">Kontakta oss</a>
<ul class="sub-menu">
	<li id="menu-item-113927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113927"><a href="https://www.amelia.se/amelia/amelias-kundservice/">Kundservice</a></li>
	<li id="menu-item-127404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127404"><a href="https://www.amelia.se/kontakt/">Kontakta amelia-redaktionen</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://kampanj.bonniermag.se/c/amelia_1_1_4_3?utm_source=e-commerce&#038;utm_medium=cpo&#038;utm_campaign=1901_ame_gebort&#038;utm_content=sidomeny">Ge bort amelia</a></li>
	<li id="menu-item-113715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113715"><a href="https://www.amelia.se/panel/">Vår panel</a></li>
</ul>
</li>
<li id="menu-item-114300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114300"><a href="https://www.amelia.se/presentkort/">Presentkort</a></li>
</ul></div>            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
                        <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
            </svg>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>

            <svg role="img" title="cookies" class="cookies svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
            </svg>
        </div>
    </div>
</div>

    <div id="content" class="site-content">

    <div class="p-info-modal">
    <div class="info-modal gc -entry">
        <span class="modal-title -font-family-bold"></span>
        <p class="modal-text -font-family-c"></p>
        <button class="c-button p-info-modal-okay-button -font-size-s -font-family-bold" style="display: none">Stäng</button>
        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>    </div>
</div>
    <div class="p-fullpage-overlay"></div>
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        

<article id="post-136604" class="t-single post-136604 post type-post status-publish format-standard has-post-thumbnail hentry category-loreal-paris category-annonssamarbete">

            <div class="gc -maximize p-featured-image-and-title">
            <div class="featured-image-body -magazine-style">
                <style>.-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/loreal-amelia-dragare.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/10/loreal-amelia-dragare.jpg); } }@media only screen and (min-width:768px) { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/10/loreal-amelia-dragare.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/10/loreal-amelia-dragare.jpg); } }@media only screen and (min-width:1024px) { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/10/loreal-amelia-dragare.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/10/loreal-amelia-dragare.jpg); } }@media only screen and (min-width:1920px) { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/10/loreal-amelia-dragare.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-136604 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/10/loreal-amelia-dragare.jpg); } }</style>                <figure class="entry-post-thumbnail featured-image -has-background-image-136604 -image-focus-center-center" >                                </figure>
                                    <div class="featured-image-text-wrapper">
                        <div class="entry-container">
                            <h1 class="entry-title">4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv</h1>                        </div>
                    </div>
                
            </div>
            
            </div>

    <header class="entry-header -critical-hide has-featured-image">
        <div class="gc -entry-header">
            <p class="p-native-label -native">I annonssamarbete med L'ORéAL PARIS</p>                <p class="preamble">Få en powerboost av coola kvinnor som svarar på hur de får tid till sin passion, tar hand om sig själva och hur de tänker när de stöter på hinder i karriären. </p>
            </div>
</header>

    <section class="entry-content">
        <div class="paywall-gradient-overlay"></div>

        
        <div class="gc -entry">
            
<p>Du har antagligen hört fraser som ”tro på dig själv” och ”bry dig inte om vad andra tycker” tusen gånger, men tyvärr kan det vara svårt att leva efter.</p>
<p>Som tur är kan du inspireras av fyra starka kvinnor som har varit i framkant när det gäller boxning, entreprenörskap, mode och racing. De ger sina bästa råd för hur man ska tackla hinder i karriären och tipsar om hur man får tid till sina drömmar.</p>
<p>Tillsammans står de i spetsen för kampanjen <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.lorealparis.se_true-2Dmatch-3Futm-5Fsource-3DLandingpage-26utm-5Fmedium-3DArticle-26utm-5Fcampaign-3DTrue-2520Match-26utm-5Fterm-3DQ3-26utm-5Fcontent-3Darticle-25201&amp;d=DwMFaQ&amp;c=N-xPqDyeLJg5V3gLll2thA&amp;r=CxmlPsQylXc7anXycTS9U0yXwP96E2TkSzpc2GLpq8c&amp;m=QRXq6Pv1qGaNza19tBHaJ1-Uaxd0Q0hU1WGqoiW_U6U&amp;s=mW0JYHWV2Wh0lJvAR1P_cqtX40-E3y-4UDWd3-duwow&amp;e=" class=" in-post-link in-post-link-promotion">No boundaries från LÓréal Paris</a>, som fokuserar på inspirerande kvinnor och ambitioner, och vill uppmuntra andra att kämpa för det de älskar.</p>
<div style="border: solid 2px; border-color: #ffb3b3; padding: 18px 18px 20px 20px;">
<h2>Fyra starka ambassadörer</h2>
<p><strong>Danska Sarah Mahfoud</strong> debuterade som professionell boxare 2017. Hon jonglerar sin tid mellan träning, en sjuksköterskeutbildning och ett bootcamp, men prioriterar tid för familjen och sig själv. Hon är stolt över att vara en del av kampanjen No boundaries, eftersom man inte ska begränsas vare sig man är man eller kvinna.</p>
<p><strong>Norska Christine Spiten</strong> är robotingenjör, sjöman och grundare av företaget Blueye Robotics, som producerar undervattensdrönare. Hon tycker det är bra att L’Oréal Paris som företag tar ett stort ansvar för miljön i processen av deras produktion och tillverkning av produkter och förpackningar.</p>
<p><strong>Svenska Selam Fessahaye</strong> är en världsberömd stylist och modedesigner med över 16 000 följare på Instagram. Hon tror på autenticitet och därför vill hon förmedla L’Oréal Paris budskap.</p>
<p><strong>Finska Emma Kimiläinen</strong> är professionell racerförare. För henne handlar ”Because you’re worth it” om att acceptera sig själv som man är och framhäva sin unika skönhet med produkter som ger en naturlig look snarare än att ändra något radikalt med sig själv.</p>
</div>
<h3>Vad är viktigt att komma ihåg om det uppstår hinder i karriären?</h3>
<p><b>Sarah:</b> Det bästa man kan göra är att inte ge upp. Om människor inte tror på dig kan du vända det och använda som motivation istället för att bli upprörd. Det är något coolt med att göra saker som andra inte tror att du kan.</p>
<p><b>Christine:</b> Som ung kvinna kände jag inte att jag blev tagen på allvar, vilket kändes förödmjukande och frustrerande. Men det gav mig motivation eftersom jag ville bevisa att jag kunde.</p>
<p><b>Selam:</b> Det är inte lätt. Var redo att lägga ner tid, hitta din stil, dina styrkor och kör hårt. Det hjälper att älska vad du gör.</p>
<p><b>Emma:</b> Det viktigaste är att du tror på dig själv och omges av människor som tror på dig.</p>
<h3>Hur tar du hand om dig själv i en hektisk vardag?</h3>
<p><b>Sarah:</b> Det gör en skillnad för min energinivå att äta hälsosamt. Sedan går jag på bikramyoga och kroppsterapi eftersom det är en bra kontrast till hård boxning och en upptagen vardag. Det gör något bra för mitt sinne, det lär mig att vara närvarande och stärker min uthållighet.</p>
<p><b>Christine:</b> För mig är det viktigt att äta gott och träna. Eller bara gå upp tidigt och göra en god kopp kaffe, gå en promenad eller bara koppla av. Jag har varit dålig på att ta hand om mig själv på sistone, men du måste också komma ihåg att du bara är en människa och att energin inte alltid finns där.</p>
<p><b>Selam: </b>Jag försöker fortfarande hitta de rutiner som fungerar bäst för mig.</p>
<p><b>Emma:</b> Det är lättare att hantera trycket om jag gör realistiska planer och ger mig själv tid att återhämta mig. Det fungerar för mig att ha små mål varje dag. Även om det bara är genom en to do-lista eller delmål i min träning, så är det alltid en skön känsla att uppnå något.</p>
<h3>Vilka är dina bästa tips för andra som drömmer om att få tid till sin passion?</h3>
<p><b>Sarah:</b> Det handlar om att hitta något som gör dig lycklig och något som ger dig energi. Avsätt lite tid åt dig själv – och kom ihåg att säga nej!</p>
<p><b>Christine:</b> För mig handlar det om planering. Om du har kontroll över när du arbetar vet du när du kan skapa tid för fritid och avkoppling. Du måste också se din passion som något du har lust till och inte som hårt arbete.</p>
<p><b>Selam:</b> Det absolut viktigaste är att ha en stark passion. Om du har hittat något som du verkligen älskar, kan du inte låta bli att göra det. Då känns det som om du inte kan gå någon annan väg.</p>
<h3>Vad betyder makeup för dig?</h3>
<p><b>Sarah:</b> Smink betyder att jag kan känna mig finare. Jag föredrar en naturlig makeup som är lätt att applicera och ger huden en fräsch lyster.</p>
<p><b>Christine:</b> Det betyder mycket. Att jag kan applicera makeup så jag känner mig fräsch.</p>
<p><b>Selam:</b> Makeup är ett sätt att uttrycka mig på, som jag kan förstärka min stil med. Jag älskar det.</p>
<p><b>Emma:</b> Jag älskar att använda smink för att lyfta fram saker i mitt ansikte som jag gillar, och sedan tycker jag om att använda en foundation som har en lätt textur och ger en naturlig look.</p>
<p><span class="Apple-converted-space"> </span>Den är perfekt för en upptagen vardag eftersom den smälter in i huden för att ge en naturlig look.<span class="Apple-converted-space"> </span></p>
<div style="background-color: #ffcccc; padding: 18px 20px 20px 20px;">
<strong>No boundaries</strong><br>
Med kampanjen <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.lorealparis.se_true-2Dmatch-3Futm-5Fsource-3DLandingpage-26utm-5Fmedium-3DArticle-26utm-5Fcampaign-3DTrue-2520Match-26utm-5Fterm-3DQ3-26utm-5Fcontent-3Darticle-25201&amp;d=DwMFaQ&amp;c=N-xPqDyeLJg5V3gLll2thA&amp;r=CxmlPsQylXc7anXycTS9U0yXwP96E2TkSzpc2GLpq8c&amp;m=QRXq6Pv1qGaNza19tBHaJ1-Uaxd0Q0hU1WGqoiW_U6U&amp;s=mW0JYHWV2Wh0lJvAR1P_cqtX40-E3y-4UDWd3-duwow&amp;e=" class=" in-post-link in-post-link-promotion">No boundaries</a> vill L’Oréal Paris sprida budskapet om att du inte ska låta dig begränsas. Samtidigt hänvisar kampanjnamnet också till deras True Match foundation, då det inte ska skapas en barriär mellan hud och foundation. Den är perfekt för en upptagen vardag eftersom den smälter in i huden för att ge en naturlig look. Den är också fri från parfym, innehåller hyaluronsyra och tillför huden fukt. <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.lorealparis.se_true-2Dmatch-3Futm-5Fsource-3DLandingpage-26utm-5Fmedium-3DArticle-26utm-5Fcampaign-3DTrue-2520Match-26utm-5Fterm-3DQ3-26utm-5Fcontent-3Darticle-25201&amp;d=DwMFaQ&amp;c=N-xPqDyeLJg5V3gLll2thA&amp;r=CxmlPsQylXc7anXycTS9U0yXwP96E2TkSzpc2GLpq8c&amp;m=QRXq6Pv1qGaNza19tBHaJ1-Uaxd0Q0hU1WGqoiW_U6U&amp;s=mW0JYHWV2Wh0lJvAR1P_cqtX40-E3y-4UDWd3-duwow&amp;e=" class=" in-post-link in-post-link-promotion">Du kan hitta din True Match här</a>.</div>

                    </div>
    </section>


    

    
    
<footer class="entry-footer single-p-footer -critical-hide -seagal-byline">
    <div class="gc -entry">
        <div class="footer-container article-meta-group">
            <div class="author">
                <h5 class="author-name">
                    L'Oréal Paris                </h5>
                <p class="author-email -font-size-xs">
                                    </p>
                                <p class="article-date">10 oktober 2019</p>
            </div>
            <div class="article-info">
                <p class="article-cats-and-tags">
                    <a href="https://www.amelia.se/category/annonssamarbete/loreal-paris/" rel="category tag">L'Oréal Paris</a> <a href="https://www.amelia.se/category/annonssamarbete/" rel="category tag">Promotion</a>                 </p>
            </div>
        </div>
    </div>
</footer>
        <section class="t-single-related-content row -critical-hide">
    <div class="gc -maximize">
        

    <div class="g-6 js-wcag-trigger-click data-grid-teaser">

        <style>.-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/profhilo-filler.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/10/profhilo-filler.jpg); } }@media only screen and (min-width:768px) { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/10/profhilo-filler.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/10/profhilo-filler.jpg); } }@media only screen and (min-width:1024px) { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/10/profhilo-filler.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/10/profhilo-filler.jpg); } }@media only screen and (min-width:1920px) { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/10/profhilo-filler.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-136623 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/10/profhilo-filler.jpg); } }</style>

        <a class=" teaser  -magazine" href="https://www.amelia.se/mode-skonhet/hudvard/amelia-testar-profhilo-hudforyngrande-fillers-fore-och-efterbild/">

            <div id="teaser-bg-136623" class="teaser-image -image-focus-center-bottom" data-bg-lazy="-has-background-image-136623"></div>
            <noscript>
                <div class="teaser-image -image-focus-center-bottom -has-background-image-136623"></div>
            </noscript>

            <div class="teaser-text ">
                <div class="teaser-label" data-href="https://www.amelia.se/category/mode-skonhet/hudvard/">Hudvård</div>
                <div class="teaser-header">
                    <div class="js-clamp" data-clamp="3" >amelia testar Profhilo (hudföryngrande fillers) – så här tycker vi</div>
                    
                </div>
            </div>

            

        </a>

    </div>

    <div class="g-6 js-wcag-trigger-click data-grid-teaser">

        <style>.-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/eft-tapping-hemma-punkter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/10/eft-tapping-hemma-punkter.jpg); } }@media only screen and (min-width:768px) { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/10/eft-tapping-hemma-punkter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/10/eft-tapping-hemma-punkter.jpg); } }@media only screen and (min-width:1024px) { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/10/eft-tapping-hemma-punkter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/10/eft-tapping-hemma-punkter.jpg); } }@media only screen and (min-width:1920px) { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/10/eft-tapping-hemma-punkter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-136443 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/10/eft-tapping-hemma-punkter.jpg); } }</style>

        <a class=" teaser  -magazine" href="https://www.amelia.se/halsa/stressad-kom-igang-med-eft-tapping-sa-gor-du-knackterapi-hemma/">

            <div id="teaser-bg-136443" class="teaser-image -image-focus-center-center" data-bg-lazy="-has-background-image-136443"></div>
            <noscript>
                <div class="teaser-image -image-focus-center-center -has-background-image-136443"></div>
            </noscript>

            <div class="teaser-text ">
                <div class="teaser-label" data-href="https://www.amelia.se/category/halsa/mental-halsa/">Mental hälsa</div>
                <div class="teaser-header">
                    <div class="js-clamp" data-clamp="3" >Stressad? Kom igång med EFT-tapping - så gör du knackterapi hemma</div>
                    
                </div>
            </div>

            

        </a>

    </div>

    <div class="g-6 js-wcag-trigger-click data-grid-teaser">

        <style>.-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/10/microblading-tatuering-fore-efter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/10/microblading-tatuering-fore-efter.jpg); } }@media only screen and (min-width:768px) { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/10/microblading-tatuering-fore-efter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/10/microblading-tatuering-fore-efter.jpg); } }@media only screen and (min-width:1024px) { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/10/microblading-tatuering-fore-efter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/10/microblading-tatuering-fore-efter.jpg); } }@media only screen and (min-width:1920px) { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/10/microblading-tatuering-fore-efter.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-136364 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/10/microblading-tatuering-fore-efter.jpg); } }</style>

        <a class=" teaser  -magazine" href="https://www.amelia.se/mode-skonhet/microblading-3d-tatuering-fore-efter-bilder/">

            <div id="teaser-bg-136364" class="teaser-image -image-focus-center-center" data-bg-lazy="-has-background-image-136364"></div>
            <noscript>
                <div class="teaser-image -image-focus-center-center -has-background-image-136364"></div>
            </noscript>

            <div class="teaser-text ">
                <div class="teaser-label" data-href="https://www.amelia.se/category/mode-skonhet/">Skönhet</div>
                <div class="teaser-header">
                    <div class="js-clamp" data-clamp="3" >amelia testar: Microblading (3D–tatuering av ögonbryn) - så här tycker vi</div>
                    
                </div>
            </div>

            

        </a>

    </div>

    <div class="g-6 js-wcag-trigger-click data-grid-teaser">

        <style>.-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1/2019/06/veckans-horoskop.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2),
        only screen and (min--moz-device-pixel-ratio: 2),
        only screen and (-o-min-device-pixel-ratio: 2/1),
        only screen and (min-device-pixel-ratio: 2),
        only screen and (min-resolution: 192dpi),
        only screen and (min-resolution: 2dppx)
            { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s1r/2019/06/veckans-horoskop.jpg); } }@media only screen and (min-width:768px) { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4/2019/06/veckans-horoskop.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:768px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:768px),
        only screen and (min-resolution: 192dpi) and (min-width:768px),
        only screen and (min-resolution: 2dppx) and (min-width:768px)
            { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s4r/2019/06/veckans-horoskop.jpg); } }@media only screen and (min-width:1024px) { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5/2019/06/veckans-horoskop.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1024px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1024px),
        only screen and (min-resolution: 192dpi) and (min-width:1024px),
        only screen and (min-resolution: 2dppx) and (min-width:1024px)
            { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s5r/2019/06/veckans-horoskop.jpg); } }@media only screen and (min-width:1920px) { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6/2019/06/veckans-horoskop.jpg); }
        @media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min--moz-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (-o-min-device-pixel-ratio: 2/1) and (min-width:1920px),
        only screen and (min-device-pixel-ratio: 2) and (min-width:1920px),
        only screen and (min-resolution: 192dpi) and (min-width:1920px),
        only screen and (min-resolution: 2dppx) and (min-width:1920px)
            { .-has-background-image-129072 { background-image: url(https://cached-images.btdmtech.se/ameeassetsprod/s6r/2019/06/veckans-horoskop.jpg); } }</style>

        <a class=" teaser  -magazine" href="https://www.amelia.se/horoskop/veckans-horoskop/horoskop-14-20-oktober-2019/">

            <div id="teaser-bg-129072" class="teaser-image -image-focus-center-center" data-bg-lazy="-has-background-image-129072"></div>
            <noscript>
                <div class="teaser-image -image-focus-center-center -has-background-image-129072"></div>
            </noscript>

            <div class="teaser-text ">
                <div class="teaser-label" data-href="https://www.amelia.se/category/horoskop/veckans-horoskop/">Veckans horoskop</div>
                <div class="teaser-header">
                    <div class="js-clamp" data-clamp="3" >Veckans horoskop 14-20 oktober – så blir din vecka 42</div>
                    
                </div>
            </div>

            

        </a>

    </div>    </div>
</section>

    <div class="data-post-data"
        id="data-post-136604"
        data-post-id="136604"
        data-post-url="https://www.amelia.se/annonssamarbete/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv/"
        data-post-path="/annonssamarbete/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv/"
        data-post-title="4 powerkvinnor ger dig sina bästa råd – när du vill tro mer på dig själv"
        data-post-author="L'Oréal Paris"
        data-post-published="2019-10-10T14:48:53+00:00"
        data-post-modified="2019-10-15T12:11:39+00:00"
        data-post-categories="L'Oréal Paris, Promotion"
        data-post-tags=""
        data-post-image="https://ameeassetsprod.blob.core.windows.net/editorial/2019/10/loreal-amelia-dragare.jpg"
        data-post-description="Få en powerboost av coola kvinnor som svarar på hur de får tid till sin passion, tar hand om sig själva och hur de tänker när de stöter på hinder i karriären. "
        data-post-promotion="true"
        data-post-campaign_id="131787"
        data-post-campaign_name="L'Oréal True Match"
        data-post-client_id=""
        data-post-client_name="L'Oréal Paris"
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="1072"
        data-post-img_count="0"
        data-is-premium="false">
    </div><script type="application/ld+json">
    {"@context":"https:\/\/schema.org\/","@type":"Article","image":"https:\/\/ameeassetsprod.blob.core.windows.net\/editorial\/2019\/10\/loreal-amelia-dragare.jpg","name":"4 powerkvinnor ger dig sina b\u00e4sta r\u00e5d \u2013 n\u00e4r du vill tro mer p\u00e5 dig sj\u00e4lv","headLine":"4 powerkvinnor ger dig sina b\u00e4sta r\u00e5d \u2013 n\u00e4r du vill tro mer p\u00e5 dig sj\u00e4lv","datePublished":"2019-10-10T14:48:53+00:00","description":"F\u00e5 en powerboost av coola kvinnor som svarar p\u00e5 hur de f\u00e5r tid till sin passion, tar hand om sig sj\u00e4lva och hur de t\u00e4nker n\u00e4r de st\u00f6ter p\u00e5 hinder i karri\u00e4ren. ","author":"L'Or\u00e9al Paris","dateModified":"2019-10-15T12:11:39+00:00","publisher":{"@type":"Organization","name":"amelia"},"mainEntityOfPage":"https:\/\/www.amelia.se\/annonssamarbete\/4-powerkvinnor-ger-dig-sina-basta-rad-nar-du-vill-tro-mer-pa-dig-sjalv\/"}</script>
    <div class="data-infinite-scroll" 
        data-current-id="136604" 
        data-prev-id="136173" 
        data-prev-url="https://www.amelia.se/horoskop/hostens-stora-halso-astro-mental-kraft-och-stenar-som-ger-energi/" 
        data-prev-title="Höstens stora HÄLSO-ASTRO (mental kraft och stenar som ger energi)">
    </div>
    
    
    <div class="c-infinite-scroll"></div>

</article>

        </main>
    </div>

    </div>


<div class="p-cookie-prompt">
    <span class="cookie-consent-text -font-size-s">Vi använder cookies för att förbättra din upplevelse på vår hemsida, analysera trafik och anpassa prenumerationserbjudanden och annonser. <a href="https://bonniermag.se/cookiepolicy/">Läs mer.</a></span>
    <span class="gdpr-info-text -font-size-s">Vi använder cookies för att underlätta för dig att använda vår hemsida. <a href="https://bonniermag.se/cookiepolicy/">Läs mer.</a></span>
    <div id="p-cookie-prompt-reject-small" class="tiny-cookie-button reject-button-small -font-size-s">✕</div>
    <div id="p-cookie-prompt-reject" class="cookie-button reject-button -font-size-s">Stäng</div>
    <div id="p-cookie-prompt-accept" class="cookie-button accept-button -font-size-s">Ja, jag förstår</div>
</div>

    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="p-footer -critical-hide">
    <div class="row">
        <div class="gc">
        
<div class="p-footer-publisher">

	<div class="footer-brand">
		
        <a href="#" class="svg-wrapper"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>
</a>
    </div>
    
        <div class="footer-publisher-wrapper">
                            <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Webbredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Linda Nestor</h6>
                        <a href="mailto:linda.nestor@mag.bonnier.se">linda.nestor@mag.bonnier.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Chefredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Maria Sognefors</h6>
                        <a href="mailto:maria.sognefors@amelia.se">maria.sognefors@amelia.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Ansvarig utgivare</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Stina Abenius</h6>
                        <a href="mailto:info@amelia.se">info@amelia.se</a>
                    </div>
                </div>
                    </div>
</div>
        </div>
    </div>

  <div class="row">
      <div class="p-footer_social">
                <h5 class="social_header">FÖLJ OSS PÅ</h5>
                <div class="social_list">
            <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
       </div>
    </div>
  </div>
      <div class="row">
    <div class="p-footer_copyright -font-family-regular">
      <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon ">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
      </svg>
    </div>
  </div>
</div>
    </footer>

</div>

<script type='text/javascript' src='https://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>
