<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/uncategorized/sa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar/" />
						<meta property="og:description" content="Allt började vid 15 års ålder. De elaka kommentarerna, de vilseledande råden och självhatet över den kropp som inte ansågs ”normal". Nu, 18 år senare, vill Carina sprida kunskap om den ovanliga sjukdomen.
– Jag är allergisk mot ordet "tjock"." />
						<meta property="og:title" content="Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2017/07/pondering.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar" />
						<meta name="twitter:description" content="Allt började vid 15 års ålder. De elaka kommentarerna, de vilseledande råden och självhatet över den kropp som inte ansågs ”normal". Nu, 18 år senare, vill Carina sprida kunskap om den ovanliga sjukdomen.
– Jag är allergisk mot ordet "tjock"." />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2017/07/pondering.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        
            <meta name="description" content="älskad, läst och delad" />

		
        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1, user-scalable=yes, width=device-width" />
        <meta name="HandheldFriendly" content="true" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title>Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar kommentarsflöde" href="http://www.amelia.se/uncategorized/sa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20170315103611' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='amelia-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/style.4f8f9f54b9.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/dist/js/bundle.107efab0d8.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.4'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.4'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"singleID":"post-110865","post-110865":{"articlecategory":[]},"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"amelia.se article","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/uncategorized\/sa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/dist/js/bundle.0ce7ee1b0b.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/manifest.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/vendor.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/bundle.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.4'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>

<meta name="google-site-verification" content="7ZixzcuvQejBGbuhh9ghhgZB7XNmWVSzCwoRMWG5aI8" />
<meta name="google-site-verification" content="DJjdk5SFrvxLzx-oF5oG5WQKZ-bzBSYAw_B1ESs_h3s" />

<script type='text/javascript' src='//cdn.optimizely.com/js/3564382167.js?ver=4.6.4'></script>
<link rel="stylesheet" href="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script> if(document.location.href.indexOf('/promotion/helsingborgs-kommun/weekendspecial-har-firar-du-varens-alla-helger-bast') != -1) { document.location.href = '/annonssamarbete/weekendspecial-har-firar-du-och-varens-alla-helger-bast/'; } </script>

<!-- Linkpulse (LP) script for continuous scroll tracking -->
<script type="text/javascript" src="//pp.lp4.io/app/56/d9/8e/56d98e68e45a1d2778743ce9.js"></script>
<script>
cowboyLastUrl = document.location.href;
console.log(cowboyLastUrl);

setInterval(function() {
    if (cowboyLastUrl != document.location.href) {
        console.log('URL changed');

        LP4.is.logInScreenData();

        LP4.setUrl(document.location.href);
        LP4.setPageAtr('section','blogg');
        LP4.setPageAtr('type','article');

        LP4.logClick({
            fromUrl: cowboyLastUrl,
            toUrl: document.location.href,
            position: 'lp_scroll'
        });

        LP4.logPageview({
            url: document.location.href,
            title: document.title,
            type: 'article',
            section: 'blogg',
        });
        
        LP4.is.reInit();
    }

    cowboyLastUrl = document.location.href;
}, 1000);
</script>
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<meta name="apple-mobile-web-app-title" content="amelia">
<link rel="canonical" href="http://www.amelia.se/uncategorized/sa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skådespelerskan Cissi Forss aktuell med barnbok &#8211; om fisar' href='http://www.amelia.se/artiklar/skadespelerskan-cissi-forss-aktuell-med-barnbok-om-fisar/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.amelia.se/?p=110865' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Funcategorized%2Fsa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Funcategorized%2Fsa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="stylesheet" href="http://www.alltommat.se/wp-content/themes/alltommat-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script type="text/javascript">


    function delayUnruly() {

        //Unruly tag for promotions on blogs
        var isPromotionNative = $('.partner_promotion .article-inner');
        var isPromotionBlogg = $('.category-promotion .article-inner');
        if (isPromotionNative.length > 0 || isPromotionBlogg.length > 0) {
            // elements with class "snake--mobile" exist
            console.log('Promotion')
        }
        else {
            console.log('NO Promotio');
            checkPage()

        }
    }
    setTimeout('delayUnruly()', 500);

    function checkPage() {
        console.log('Checking page for bad words')
        if (badWordCheck() == false) {
            console.log('Page OK')
            loadUnruly();
        }
        else {
            console.log('Page Bad')
        }
    }

    var unruly = window.unruly || {};
    unruly.native = unruly.native || {};
    unruly.native.networkId = 1080886;

    function loadUnruly() {
        console.log('Loads Unruly')
        var scrptB = document.createElement("script");
        scrptB.setAttribute("type", "text/javascript");
        scrptB.setAttribute("src", "//video.unrulymedia.com/native/publishertags/native-1080886-loader.js");
        document.getElementsByTagName('head')[0].appendChild(scrptB);
    }

    ////BAD WORD CHECK/////
    var badWords = [
        'al-qaeda',
        'anal',
        'bomb',
        'cancer',
        'cannabis',
        'tsunami',
        'dödsskjutning',
        'flyg krasch',
        'flygkrasch',
        'hängd',
        'heroin',
        'heroin',
        'incest',
        'IS',
        'jordbävning',
        'knark',
        'kniv',
        'kokain',
        'massaker',
        'nazist',
        'pedofil',
        'pervers',
        'pornografi',
        'porr',
        'porrfilm',
        'sex',
        'självmord',
        'skolskjutning',
        'masskjutning',
        'terrordåd',
        'terrorist',
        'trekant',
        'upplopp',
        'våld',
        'våldtäkt'
    ];
    

    function badWordCheck() {
        var badWordPage = document.body.textContent || document.body.innerText;
        for (i = 0; i < badWords.length; i++) {
            //var rgx = new RegExp(badWords[i], 'gi');
            var rgx = new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)");
            //if (new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)").test(badWordPage)) {
            if (rgx.test(badWordPage)) {
                console.log(badWords[i])
                return true;
            }
        }

        return false;
    }
</script>

	</head>

	<body class="single single-post postid-110865 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
		
		
<div class="burt-unit" id="richmedia1-CB896E5A-0729-4569-BE8D-98242CA2A9E1" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1"></div>

<div class="burt-unit" id="richmedia2-9BC1359A-0D62-4C1D-8E1F-DFCB2A1420CE" data-ad-space="richmedia2" data-ad-id="richmedia2" data-name="richmedia2"></div>

        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                                <div class="progress-indicator-circle artist" data-pct="0">

                                    <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                        <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                        <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    </svg>

                                </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Funcategorized%2Fsa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar%2F&caption=S%C3%A5+%C3%A4r+det+att+leva+med+kvinnosjukdomen+lip%C3%B6dem+%E2%80%93+Carina%2C+33%2C+ber%C3%A4ttar&description=Allt+b%C3%B6rjade+vid+15+%C3%A5rs+%C3%A5lder.+De+elaka+kommentarerna%2C+de+vilseledande+r%C3%A5den+och+sj%C3%A4lvhatet+%C3%B6ver+den+kropp+som+inte+ans%C3%A5gs+%E2%80%9Dnormal%26%238221%3B.+Nu%2C+18+%C3%A5r+senare%2C+vill+Carina+sprida+kunskap+om+den+ovanliga+sjukdomen.%0A%E2%80%93+Jag+%C3%A4r+allergisk+mot+ordet...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2017%2F07%2Fpondering-1024x681.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Funcategorized%2Fsa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar%2F&text=S%C3%A5+%C3%A4r+det+att+leva+med+kvinnosjukdomen+lip%C3%B6dem+%E2%80%93+Carina%2C+33%2C+ber%C3%A4ttar" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1716_aktivitetsarmband/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
<li id="menu-item-100851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100851"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-110865" data-meta-url="http://www.amelia.se/uncategorized/sa-ar-det-att-leva-med-kvinnosjukdomen-lipodem-carina-33-berattar/" class="article single-post type-post history-point post-110865 post status-publish format-standard has-post-thumbnail hentry category-artiklar category-uncategorized" >
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><!-- Linkpulse article start tag -->
    <script>
		window.OA.likeManager.registerArticle("110865", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/07/pondering.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2017/07/pondering.jpg" />
                        
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                Så är det att leva med kvinnosjukdomen lipödem – Carina, 33, berättar
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/elsanderling/">Elsa Anderling</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt" class="p1">Allt började vid 15 års ålder. De elaka kommentarerna, de vilseledande råden och självhatet över den kropp som inte ansågs ”normal&#8221;. Nu, 18 år senare, vill Carina sprida kunskap om den ovanliga sjukdomen.<br />
– Jag är allergisk mot ordet &#8221;tjock&#8221;.</p>
<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-6AE1BA67-14A4-4F64-A347-2D01DB791811" data-ad-space="topp" data-ad-id="topp1" data-name="topp1"></div>

    <figure id="attachment_110899" style="width: 184px" class="wp-caption alignright"><img class="lazy lazy-hidden wp-image-110899 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-184x300.jpg" alt="Carina lipodem (kopia)" width="184" height="300" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-184x300.jpg 184w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-18x30.jpg 18w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia.jpg 239w" sizes="(max-width: 184px) 100vw, 184px" /><noscript><img class="wp-image-110899 size-medium" src="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-184x300.jpg" alt="Carina lipodem (kopia)" width="184" height="300" srcset="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-184x300.jpg 184w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia-18x30.jpg 18w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-kopia.jpg 239w" sizes="(max-width: 184px) 100vw, 184px" /></noscript><figcaption class="wp-caption-text">Carina Rhen</figcaption></figure>
<p class="p1">För tre veckor sedan blev <strong>Carina Rhen</strong>, 33, diagnostiserad med Lipödem, efter att i 18 års tid ha levt med smärta, hånande kommentarer och ätstörningar. ”Jag grät av lycka,” berättar Carina.</p>
<p class="p1">Lipödem är en kronisk sjukdom som oftast drabbar kvinnor och som genom en störning i fettvävnaden gör att lymfsystemet inte fungerar som det ska. Förutom svullnader, främst på underkroppen, gör den gamla fettvävnaden även att huden blir extremt känslig för tryck.</p>
<p class="p1">Under tonåren när kroppen, i takt med hormonbalansen, började förändras &#8211; var det självklart för alla i Carinas omgivning att det var livsstilen det var fel på. Råden haglade: ändra din kost; träna mer; ät mindre. Nedlåtande kommentarer från klasskompisarna blandades med hårda ordinationer från läkare.</p>
<p class="p1"><img class="lazy lazy-hidden alignnone wp-image-110898 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/07/doktor.jpg" alt="doktor" width="900" height="589" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/07/doktor.jpg 900w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-300x196.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-768x503.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-30x20.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-700x457.jpg 700w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-460x300.jpg 460w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-220x144.jpg 220w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="alignnone wp-image-110898 size-full" src="http://www.amelia.se/wp-content/uploads/2017/07/doktor.jpg" alt="doktor" width="900" height="589" srcset="http://www.amelia.se/wp-content/uploads/2017/07/doktor.jpg 900w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-300x196.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-768x503.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-30x20.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-700x457.jpg 700w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-460x300.jpg 460w, http://www.amelia.se/wp-content/uploads/2017/07/doktor-220x144.jpg 220w" sizes="(max-width: 708px) 100vw, 708px" /></noscript></p>
<p class="p1">När hon berättade för vuxna människor i sin närhet om att hon skulle börja hotell- och restaurangprogrammet på gymnasiet, möttes hon av förstående reaktioner &#8211; för ”det syntes ju att hon gillade mat”. Men Carinas vikt var i själva verket helt normal: ”Jag har varit perfekt enligt BMI-skalan”.</p>
<blockquote>
<p class="p1">&#8221;Jag har varit perfekt enligt BMI-skalan&#8221;</p>
</blockquote>
<p class="p1">Inte nog med att samhället från alla håll och kanter tog sig friheten att bedöma och nedvärdera Carinas kropp &#8211; råden och kommentarerna skulle även komma att få livshotande konsekvenser för henne.</p>
<p class="p1">Det spelade ingen roll hur mycket hon snålade med kolhydrater och socker, hur många timmar per dag hon tränade eller hur mycket fokus som lades på vikten &#8211; underkroppen behöll sin väsentligt större form medan överkroppen så gott som tynade bort.</p>
<figure id="attachment_110894" style="width: 251px" class="wp-caption alignright"><img class="lazy lazy-hidden wp-image-110894 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia.jpg" alt="carina lipodem (kopia)" width="251" height="301" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia.jpg 251w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia-250x300.jpg 250w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia-25x30.jpg 25w" sizes="(max-width: 251px) 100vw, 251px" /><noscript><img class="wp-image-110894 size-full" src="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia.jpg" alt="carina lipodem (kopia)" width="251" height="301" srcset="http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia.jpg 251w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia-250x300.jpg 250w, http://www.amelia.se/wp-content/uploads/2017/07/carina-lipodem-lar-kopia-25x30.jpg 25w" sizes="(max-width: 251px) 100vw, 251px" /></noscript><figcaption class="wp-caption-text">Carina vill sprida kunskap och förståelse för sjukdomen. Bild: privat</figcaption></figure>
<p class="p1">Under tolv års tid tampades Carina med ätstörningar: vid 20 års ålder utvecklade hon ortorexi (fixering vid det hälsosamma) som sedan i takt med att ångesten och självföraktet ökade, utvecklades till bulimi.</p>
<p class="p1">”Jag har pendlat sammanlagt 100 kg &#8211; upp och ner, upp och ner &#8211; under de senaste tio åren,” berättar Carina.</p>
<p class="p1">Tack vare professionell hjälp lärde hon sig med åren att hantera omgivningen och även sin egen uppfattning om sig själv, på ett betydligt bättre sätt än som tonåring.</p>
<p class="p1">Den riktiga vändningen kom när hon av en slump läste ett Facebook-inlägg från en kvinna i samma situation. ”Det var som att läsa om mitt liv,” berättar Carina.</p>
<p class="p1">Upptäckten ledde till ett läkarbesök (den här gången till en kunnig sådan), en diagnos med Lipödem – och äntligen en förklaring till varför hennes kropp ser ut som den gör.</p>
<blockquote>
<p class="p1">”Tänk om folk hade haft kunskap om detta tidigare, det hade besparat så många tjejer deras lidande!”</p>
</blockquote>
<p class="p1">Enligt Carina måste kunskapen om sjukdomen öka, då okunskapen är stor och feldiagnoser vanliga. ”Tänk om folk hade haft kunskap om detta tidigare, det hade besparat så många tjejer deras lidande!”</p>
<p class="p1">Idag mår Carina, tack vare diagnosen och all den hjälp hon fått, betydligt bättre – även om värken fortfarande gör henne begränsad.</p>
<p class="p1">Nu vill hon sprida kunskap och förståelse för sjukdomen, både till allmänheten och till regeringen. För det finns &#8211; förutom lindrande åtgärder &#8211; fettoperationer som i många fall kan hjälpa, ungefär som magsäcks-operationer kan hjälpa vid svår fetma.</p>
<div class="btdm-factbox">
<p style="text-align: center;">     Vanliga metoder för att lindra smärta:</p>
<ol>
<li><strong>Anpassad</strong> <strong>fysisk träning </strong>som Qi Gong, yoga, simning, stavgång och promenad</li>
<li><strong>Manuellt lymfdränage </strong>– en speciell massage som hjälper vätska att transporteras runt i kroppen</li>
<li><strong>Kompression</strong> &#8211; för att transportera bort ödem som bildas under dagen</li>
<li><strong>Antiinflammatorisk kost </strong>&#8211; minska på bland annat rött kött, gluten och mejeriprodukter</li>
<li><strong>Operation</strong> &#8211; den mest effektiva behandlingen</li>
</ol>
<p>&nbsp;</p>
</div>
<p class="p1">Skillnaden mellan fetma och lipödem är att den ena operationen bekostas av landstinget, medan man för den andra (där ingen träning i världen kan lösa problemet) – måste hämta pengar ur egen ficka. Och det är inga små summor det rör sig om.</p>
<p class="p1">&#8221;Drömma kan man ju göra iallafall!&#8221;, säger hon med ett litet skratt.</p>
<p class="p1">Även om Carina är noga med att poängtera att det finns de som har det värre, så krävs det enligt henne förändring hos vården och landstinget då många idag tvingas åka utomlands för behandling:</p>
<p class="p1">Nuförtiden om någon tar sig friheten att kommentera på Carinas kropp så svarar hon med att de kan vända sig till Google för en förklaring. Men även om hon efter alla år har stärks av det hon utstått, så vittnar hon om ett hårt klimat där okänslighet hör till vardagen:</p>
<p class="p1">”Folk borde tänka sig för både en och två gånger innan de uttalar sig om andra, för det kan faktiskt finnas bakomliggande sjukdomar,” säger hon.</p>
<p class="p1"><strong>LÄS OCKSÅ: </strong><a href="http://www.amelia.se/vanta-barn-baby/kampade-fem-ar-for-att-bli-gravida-sista-gangen-brast-det-for-mig/" target="_blank" rel="noopener noreferrer">Kämpade 5 år för att bli gravida &#8211; &#8221;Sista gången brast det för mig&#8221;</a></p>
<p class="p1"><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1712_fotfil/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden alignnone wp-image-109373 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg" alt="pren_amelia1" width="1024" height="138" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-300x40.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-768x103.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-30x4.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-980x132.jpg 980w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg 1165w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="alignnone wp-image-109373 size-large" src="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg" alt="pren_amelia1" width="1024" height="138" srcset="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-300x40.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-768x103.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-30x4.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-980x132.jpg 980w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg 1165w" sizes="(max-width: 708px) 100vw, 708px" /></noscript></a></p>
<script>var photographers={};</script><script>var photographers_image={};photographers_image["110899"] = "";photographers_image["110898"] = "";photographers_image["110894"] = "";photographers_image["109373"] = "";</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <!-- COWBOY 1 -->



        <footer class="article-footer center">
            
            
            <p class="article-info">
                
                6 Jul 2017 

                <span>
                    <a href="http://www.amelia.se/artiklar/" rel="category tag">artiklar</a>,<a href="http://www.amelia.se/uncategorized/" rel="category tag">Uncategorized</a>
                                    </span>

            </p>

            
            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/elsanderling/" title="Visa alla inlägg av Elsa">
                            <img style='display:none' alt="" class="lazy lazy-hidden avatar avatar-256 photo avatar-default" height="256" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/07/elsa-byline-bild-mini-256x256.jpg" width="256"><noscript><img style='display:none' alt="" class="avatar avatar-256 photo avatar-default" height="256" src="http://www.amelia.se/wp-content/uploads/2017/07/elsa-byline-bild-mini-256x256.jpg" width="256"></noscript>                        </a>
                        <div class="author-bio">

                          
                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/Elsa Anderling/" title="Visa alla inlägg av elsanderling">
                                    Elsa Anderling                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta elsanderling" href="mailto:elsa.anderling@bt.bonnier.se">elsa.anderling@bt.bonnier.se</a></p>

                        
                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->


        <!-- COWBOY 2 -->


          <div class="related-articles">
    <div class="grid-wrapper artist-leeway" data-meta-url="http://www.amelia.se/artiklar/22-tecken-pa-att-du-gar-pa-52-dieten/">
                        <article id="post-109704" class="teaser-native post-3754 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/06/ny_dragar_semester_2000x1000-1024x512.jpg');" href="http://www.amelia.se/annonssamarbete/sa-skyddar-du-din-identitet-pa-semestern/" title="Så skyddar du din identitet på semestern"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.amelia.se/annonssamarbete/sa-skyddar-du-din-identitet-pa-semestern/" title="Så skyddar du din identitet på semestern">

                                Så skyddar du din identitet på semestern
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-195073" class="teaser-native post-3754 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://veckorevyn.com/wp-content/uploads/2017/06/dragarbild_vichyidealsoleil_vr_2000x1000-1024x512.jpg');" href="http://veckorevyn.com/annonssammarbete/solsakra-huden-har-ar-basta-solsyddet-for-just-din-sommar/" title="Solsäkra huden – här är bästa solsyddet för just din sommar"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://veckorevyn.com/annonssammarbete/solsakra-huden-har-ar-basta-solsyddet-for-just-din-sommar/" title="Solsäkra huden – här är bästa solsyddet för just din sommar">

                                Solsäkra huden – här är bästa solsyddet för just din sommar
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-195013" class="teaser-native post-3754 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://veckorevyn.com/wp-content/uploads/2017/04/vr_ny_dragarbild_2000x1000-1024x512.jpg');" href="http://veckorevyn.com/annonssammarbete/fraschaste-tipset-boosta-din-hy-med-fukt/" title="Fräschaste tipset – boosta din hy med fukt!"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://veckorevyn.com/annonssammarbete/fraschaste-tipset-boosta-din-hy-med-fukt/" title="Fräschaste tipset – boosta din hy med fukt!">

                                Fräschaste tipset – boosta din hy med fukt!
                            </a>

                        </h2>
                    </div>
                </article>
                  </div> <!-- .related.cooper -->
  </div> <!-- .related-articles -->
  
    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:110831,&quot;post_name&quot;:&quot;skadespelerskan-cissi-forss-aktuell-med-barnbok-om-fisar&quot;}" data-previous-post-id="110831" data-previous-post-title="Skådespelerskan Cissi Forss aktuell med barnbok &#8211; om fisar" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2017/07/cissi-forss-blommor-150x150.jpg" data-previous-post-category="artiklar" href="http://www.amelia.se/artiklar/skadespelerskan-cissi-forss-aktuell-med-barnbok-om-fisar/">Previous Post</a>

        
                    <a class="next-post">Nowhere to go</a>
        
	</nav>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><!-- Linkpulse article end tag -->
</article>

<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-D84A4010-0137-4067-A510-045927CDA7F4" data-ad-space="topp" data-ad-id="topp2" data-name="topp2"></div>

    
                <div class="next-article-bar next-article-has-image">

                    <div class="close-bar"></div>

                    <a href="http://www.amelia.se/artiklar/far-man-kla-ut-sig-till-clown-och-skrammas-advokat-elisabeth-massi-fritz-svarar/" class="next-article-bar-inner group">

                        <p class="category">

                            artiklar
                        </p>

                        
                        <img src="http://www.amelia.se/wp-content/uploads/Amelia/Bilder/GRID/2016/November/elisabeth-massi-fritz-1-150x150.jpg">

                        <div class="next-article-header">

                            <p class="label">
                                Nästa artikel                            </p>

                            <p class="title">”Får man klä ut sig till clown och skrämmas?” – Advokat Elisabeth Massi Fritz svarar</p>

                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->

                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
f&#x72;&#x69;d&#x61;&#x2e;b&#x6f;&#x69;s&#101;&#x6e;&#64;&#98;&#x74;.&#98;&#x6f;n&#110;&#x69;er&#x2e;&#x73;e
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
m&#x61;r&#105;&#x61;.&#x73;o&#103;&#x6e;e&#x66;&#x6f;r&#x73;&#64;&#97;&#x6d;e&#x6c;&#x69;a&#x2e;s&#101;</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Cecilia Öhrn<br/>
&#99;&#x65;c&#x69;l&#105;&#x61;.&#x6f;h&#114;&#x6e;&#64;&#x62;t&#x2e;&#x62;o&#x6e;n&#x69;e&#114;&#x2e;s&#x65;</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e63b9ee8f9da041ccb7b971cd48398e6';
hf4V='bba854d79c64228b2beff3dad15de1b6';
cm4S="form[action='http://www.amelia.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
