<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/film/intar-porren-fredagsmyset/" />
						<meta property="og:description" content="En gubbdominerad, kvinnofientlig industri eller het underhållning? Synen på porr går isär, men samtidigt intar den numera våra hem, i alltifrån böcker till film. amelia följer porrens väg in i finrummen." />
						<meta property="og:title" content="Intar porren fredagsmyset?" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2017/06/fredagsmys_hotas_av_porren.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="Intar porren fredagsmyset?" />
						<meta name="twitter:description" content="En gubbdominerad, kvinnofientlig industri eller het underhållning? Synen på porr går isär, men samtidigt intar den numera våra hem, i alltifrån böcker till film. amelia följer porrens väg in i finrummen." />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2017/06/fredagsmys_hotas_av_porren.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        
            <meta name="description" content="älskad, läst och delad" />

		
        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1, user-scalable=yes, width=device-width" />
        <meta name="HandheldFriendly" content="true" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title>Intar porren fredagsmyset? &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; Intar porren fredagsmyset? kommentarsflöde" href="http://www.amelia.se/film/intar-porren-fredagsmyset/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20170315103611' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='amelia-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/style.4f8f9f54b9.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/dist/js/bundle.107efab0d8.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.4'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.4'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"singleID":"post-110507","post-110507":{"articlecategory":[]},"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"amelia.se article","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/film\/intar-porren-fredagsmyset"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/dist/js/bundle.0ce7ee1b0b.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/manifest.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/vendor.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/bundle.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.4'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>

<meta name="google-site-verification" content="7ZixzcuvQejBGbuhh9ghhgZB7XNmWVSzCwoRMWG5aI8" />
<meta name="google-site-verification" content="DJjdk5SFrvxLzx-oF5oG5WQKZ-bzBSYAw_B1ESs_h3s" />

<script type='text/javascript' src='//cdn.optimizely.com/js/3564382167.js?ver=4.6.4'></script>
<link rel="stylesheet" href="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script> if(document.location.href.indexOf('/promotion/helsingborgs-kommun/weekendspecial-har-firar-du-varens-alla-helger-bast') != -1) { document.location.href = '/annonssamarbete/weekendspecial-har-firar-du-och-varens-alla-helger-bast/'; } </script>

<!-- Linkpulse (LP) script for continuous scroll tracking -->
<script type="text/javascript" src="//pp.lp4.io/app/56/d9/8e/56d98e68e45a1d2778743ce9.js"></script>
<script>
cowboyLastUrl = document.location.href;
console.log(cowboyLastUrl);

setInterval(function() {
    if (cowboyLastUrl != document.location.href) {
        console.log('URL changed');

        LP4.is.logInScreenData();

        LP4.setUrl(document.location.href);
        LP4.setPageAtr('section','blogg');
        LP4.setPageAtr('type','article');

        LP4.logClick({
            fromUrl: cowboyLastUrl,
            toUrl: document.location.href,
            position: 'lp_scroll'
        });

        LP4.logPageview({
            url: document.location.href,
            title: document.title,
            type: 'article',
            section: 'blogg',
        });
        
        LP4.is.reInit();
    }

    cowboyLastUrl = document.location.href;
}, 1000);
</script>
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<meta name="apple-mobile-web-app-title" content="amelia">
<link rel="canonical" href="http://www.amelia.se/film/intar-porren-fredagsmyset/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Så bryter du upp från en relation med misshandel – checklista' href='http://www.amelia.se/artiklar/sa-bryter-du-upp-fran-en-relation-med-misshandel-checklista/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.amelia.se/?p=110507' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Ffilm%2Fintar-porren-fredagsmyset%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Ffilm%2Fintar-porren-fredagsmyset%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="stylesheet" href="http://www.alltommat.se/wp-content/themes/alltommat-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script type="text/javascript">


    function delayUnruly() {

        //Unruly tag for promotions on blogs
        var isPromotionNative = $('.partner_promotion .article-inner');
        var isPromotionBlogg = $('.category-promotion .article-inner');
        if (isPromotionNative.length > 0 || isPromotionBlogg.length > 0) {
            // elements with class "snake--mobile" exist
            console.log('Promotion')
        }
        else {
            console.log('NO Promotio');
            checkPage()

        }
    }
    setTimeout('delayUnruly()', 500);

    function checkPage() {
        console.log('Checking page for bad words')
        if (badWordCheck() == false) {
            console.log('Page OK')
            loadUnruly();
        }
        else {
            console.log('Page Bad')
        }
    }

    var unruly = window.unruly || {};
    unruly.native = unruly.native || {};
    unruly.native.networkId = 1080886;

    function loadUnruly() {
        console.log('Loads Unruly')
        var scrptB = document.createElement("script");
        scrptB.setAttribute("type", "text/javascript");
        scrptB.setAttribute("src", "//video.unrulymedia.com/native/publishertags/native-1080886-loader.js");
        document.getElementsByTagName('head')[0].appendChild(scrptB);
    }

    ////BAD WORD CHECK/////
    var badWords = [
        'al-qaeda',
        'anal',
        'bomb',
        'cancer',
        'cannabis',
        'tsunami',
        'dödsskjutning',
        'flyg krasch',
        'flygkrasch',
        'hängd',
        'heroin',
        'heroin',
        'incest',
        'IS',
        'jordbävning',
        'knark',
        'kniv',
        'kokain',
        'massaker',
        'nazist',
        'pedofil',
        'pervers',
        'pornografi',
        'porr',
        'porrfilm',
        'sex',
        'självmord',
        'skolskjutning',
        'masskjutning',
        'terrordåd',
        'terrorist',
        'trekant',
        'upplopp',
        'våld',
        'våldtäkt'
    ];
    

    function badWordCheck() {
        var badWordPage = document.body.textContent || document.body.innerText;
        for (i = 0; i < badWords.length; i++) {
            //var rgx = new RegExp(badWords[i], 'gi');
            var rgx = new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)");
            //if (new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)").test(badWordPage)) {
            if (rgx.test(badWordPage)) {
                console.log(badWords[i])
                return true;
            }
        }

        return false;
    }
</script>

	</head>

	<body class="single single-post postid-110507 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
		
		
<div class="burt-unit" id="richmedia1-7B161F4A-FE9E-4FDB-944A-A216EC43F45A" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1"></div>

<div class="burt-unit" id="richmedia2-DF12EDD2-3002-4A52-967E-84CA19E684CA" data-ad-space="richmedia2" data-ad-id="richmedia2" data-name="richmedia2"></div>

        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>Intar porren fredagsmyset?</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                                <div class="progress-indicator-circle artist" data-pct="0">

                                    <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                        <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                        <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    </svg>

                                </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Ffilm%2Fintar-porren-fredagsmyset%2F&caption=Intar+porren+fredagsmyset%3F&description=En+gubbdominerad%2C+kvinnofientlig+industri+eller+het+underh%C3%A5llning%3F+Synen+p%C3%A5+porr+g%C3%A5r+is%C3%A4r%2C+men+samtidigt+intar+den+numera+v%C3%A5ra+hem%2C+i+alltifr%C3%A5n+b%C3%B6cker+till+film.+amelia+f%C3%B6ljer+porrens+v%C3%A4g+in+i...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2017%2F06%2Ffredagsmys_hotas_av_porren-1024x666.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Ffilm%2Fintar-porren-fredagsmyset%2F&text=Intar+porren+fredagsmyset%3F" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1716_aktivitetsarmband/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
<li id="menu-item-100851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100851"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-110507" data-meta-url="http://www.amelia.se/film/intar-porren-fredagsmyset/" class="article single-post type-post history-point post-110507 post status-publish format-standard has-post-thumbnail hentry category-film" >
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><!-- Linkpulse article start tag -->
    <script>
		window.OA.likeManager.registerArticle("110507", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/06/fredagsmys_hotas_av_porren.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2017/06/fredagsmys_hotas_av_porren.jpg" />
                        
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                Intar porren fredagsmyset?
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/amelia/">amelia</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt">En gubbdominerad, kvinnofientlig industri eller het underhållning? Synen på porr går isär, men samtidigt intar den numera våra hem, i alltifrån böcker till film. amelia följer porrens väg in i finrummen.</p>
<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-52E7FC55-49AA-496F-AA35-31AD62B636FF" data-ad-space="topp" data-ad-id="topp1" data-name="topp1"></div>

    <p>&#8221;Varför tittar han på porr när han har mig?&#8221; Frågan som dyker upp på <strong>Bengt Ohlssons</strong> relationssida i amelia osar av ilska, förvirring och skam. Inte konstigt, porrskräcken känner vi alla av.</p>
<p>I årtionden har alltifrån religiösa ledare och politiker till feminister gjort porren till syndabock för vardagssexism och övergrepp. På nittiotalet skallade slagord som &#8221;Krossa porren!&#8221; I samma veva visades dokumentären <em>Shocking truth</em> i riksdagen. Porren var teorin och våldtäkten praktiken hette det.</p>
<p>Diskussionen har mildrats något, men synen på porr finns kvar. I en debattartikeln i <em>Wall Street Journal</em> fördömde den tidigare Baywatch-stjärnan <strong>Pamela Anderson</strong> porren som källan till mäns dåliga beteende. Senare efterlyste <strong>Beatrice Ask</strong> och 23 medförfattare på <em>DN debatt</em> svensk porrcensur.</p>
<p>Men det mest fascinerande som nu sker är att porren avsensationaliseras framför våra ögon. Den är i färd med att ta sina handklovar, dildos och analpluggar och flytta in i våra vardagsrum.</p>
<p>För ett par år sedan gav till exempel svenska porrstjärnan <strong>Puma Swede</strong> ut boken <em>Mitt liv som porrstjärna. </em>Senare avslöjade hon att hon vill spela in en sexualupplysningsfilm.</p>
<p>På Porrskådisar dyker upp överallt i &#8221;vanliga filmer&#8221;. Exempelvis spelar <strong>Traci Lords</strong> FBI-agent i <strong>Peter Stormares</strong> Viaplay-serie <em>Swedish Dicks</em>.</p>
<figure id="attachment_110520" style="width: 1024px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-110520 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1024x768.jpg" alt="Traci Lords som FBI-agent. " width="1024" height="768" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="wp-image-110520 size-large" src="http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1024x768.jpg" alt="Traci Lords som FBI-agent. " width="1024" height="768" srcset="http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/traci-lords-fotoviasat-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></noscript><figcaption class="wp-caption-text">Traci Lords som FBI-agent.</figcaption></figure>
<p>I <em>The-wire</em>-skaparen <strong>David Simons</strong> nya, omsusade HNO-serie <em>The deuce,</em> med <strong>Maggie Gyllenhaal</strong> och <strong>James Franco</strong>, kretsar storyn kring porrindustrins födelse i New York, tidigt 70-tal.</p>
<p><strong>James Franco</strong> spelar även porrproducent i filmen King Cobra, en snaskig mordhistoria i bögporrbranschen. I en omtalad sexscen blir Franco tagen bakifrån, upphetsat ylande: &#8221;Fuck that ass!&#8221;</p>
<figure id="attachment_110521" style="width: 1500px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-110521 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/06/king-cobra.jpg" alt="king-cobra" width="1500" height="1125" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/06/king-cobra.jpg 1500w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="wp-image-110521 size-full" src="http://www.amelia.se/wp-content/uploads/2017/06/king-cobra.jpg" alt="king-cobra" width="1500" height="1125" srcset="http://www.amelia.se/wp-content/uploads/2017/06/king-cobra.jpg 1500w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/king-cobra-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></noscript><figcaption class="wp-caption-text">King Cobra</figcaption></figure>
<p>Riktigt så explicit är kanske inte Rafael Edholms dramaserie Veni vidi vici, som hade premiär på Viaplay i påsk. Men den tilldrar sig delvis på en porrfilminspelning, med mottot &#8221;Make porn, not war&#8221;.</p>
<p><strong>Ninja Thyrberg</strong>, svensk regissör som prisas för sina filmer om porrindustrin, menar att det finns en stor nyfikenhet.</p>
<p>– Det är orimligt att det gått så lång tid innan folk börjat ta i det här. 80 procent av alla män kollar porr en gång i veckan Bland yngre tjejer gör cirka 50 procent det regelbundet. Och tittar du inte så gör din partner det. En undersökning visar att män i åldern 15-35 kollar mer på porr än de läser nyheter. Samtidigt ska det inte pratas om det. Det är ofrånkomligt att nya skildringar dyker upp.</p>
<p><strong>Livia Millhagen</strong> spelar Jonna i <em>Veni vidi vici,</em> frun till en misslyckad regissör som lockas in i porrbranschen. Hon blev förvånad när hon hörde att serien delvis utspelas i porrvärlden.</p>
<p>– Min första reaktion var: &#8221;Ja, varför har ingen gjort det förut i Sverige?&#8221; Vi har sett våld till förbannelse.</p>
<p>Man kan inte skriva om normaliseringen av snusk utan att nämna<em> 50 shades of Greys</em> betydelse. Ninja Thyberg menar att <strong>E L James</strong> bok har fått folk att våga prata om att sexuell underordning faktiskt kan vara frigörande.</p>
<figure id="attachment_110522" style="width: 1500px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-110522 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1.jpg" alt="fiftyshadesdarker1" width="1500" height="1125" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1.jpg 1500w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="wp-image-110522 size-full" src="http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1.jpg" alt="fiftyshadesdarker1" width="1500" height="1125" srcset="http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1.jpg 1500w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-768x576.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-1024x768.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-30x23.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-1333x1000.jpg 1333w, http://www.amelia.se/wp-content/uploads/2017/06/fiftyshadesdarker1-980x735.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></noscript><figcaption class="wp-caption-text">Filmen Fifty Shades Darker är uppföljaren till Fifty Shades of Grey.</figcaption></figure>
<p>– Den är skriven av en kvinna för kvinnor, och handlar om en dominant man som är hårdhänt och utöver BSDM-sex, och att det är något som många kvinnor tilltalas av.</p>
<p>Samtidigt tror hon att många kvinnor är skeptiska inför utvecklingen.</p>
<p>– Alla kan surfa mainstreamporr och se att det finns saker som inte känns hundra procent bra. Men ingen vill framstå som en sexualfientlig moralist. Man kan inte heller bortse från att det så uteslutande att kvinnan som är det sexuella objektet i heteroporren.</p>
<p>Även om fler och fler kvinnor vågar prata öppet om sin porrkonsumtion är det inte konstigt att man känner kluvenhet inför salivstänkande mainstreamporr.</p>
<p>Som är skapad av en heterogen grupp vita män, och där könsdelar bankas aggressivt mot varandra i gräll belysning. Där varje scen slutar med mannens utlösning (ofta i hennes ansikte).</p>
<p>Thyrberg kopplar porrens funktion och uttryck till att vi lever i ett patriarkat.</p>
<p>– De kategorier som finns att söka på porrsajter är &#8221;teen&#8221;, &#8221;milf&#8221; och så vidare. Allt är baserat på utbudet av kvinnor.</p>
<p>Men det håller på att bli bättre. Många feminister menar att porren avhumaniserar kvinnor – men samtidigt är den feministiska porren på frammarsch. Den som fokuserar på kvinnans njutning och ser till att hon har en aktiv roll.</p>
<p>– Vi har de senaste tio till femton åren börjat hitta nya rum där vi kan porträttera vår lust. En kvinna måste ju kunna sära på benen framför kameran som en aktiv kåt handling – inte bara för en manlig blick, säger Thyrberg.</p>
<p>Samtidigt är hon inte nöjd.</p>
<p>– Tyvärr tenderar även feministiska porrfilmer att låta kvinnan synas i bild. Vi måste börja objektifiera mannen mer. Göra filmer där det är han som tittar in i kameran. Där man bara hör andra kvinnor säga vad mannen ska göra. Som en motpol.</p>
<p>Porr är komplext. Gråzonerna är jättelika fält. Kvinnan vars make porrsurfar i smyg har rätt att vara orolig. Och visst, man kan tycka att behovet av en feministisk porr säger det mesta om hur kvinnoförnedrande den är – och att trivialisera den är det sista man bör ägna sig åt.</p>
<p>Samtidigt är porren här för att stanna. Vi behöver kanske lära oss att prata om den mer öppet för att göra den säkrare och få in fler kvinnliga porrproducenter.</p>
<p>Ju mer den intar våra vardagsrum, desto mer kommer den att granskas och förbättras.</p>
<h2>5 bra filmer om porr</h2>
<p><strong>Boogie nights (1997)</strong><br />
Klassiker med Mark Wahlberg.</p>
<p><strong>Finding bliss (2009)</strong><br />
Romcom om filmstudenten Jody som tar jobb som klippare i en porrstudio.</p>
<p><strong>Humpday (2009)</strong><br />
Två förre detta bästisar (manliga) finner varandra igen och bestämmer sig för att ha sex – och filma det.</p>
<p><strong>Lovelace (2013)</strong><br />
Amanda Seyfried som porrstjärnan Linda Lovelace, som på 70-talet blev lika känd som vanliga filmstjärnor för Långt ner i halsen.</p>
<p><strong>Don Jon (2013)</strong><br />
Julianne Moore får Joseph Gordon att omvärdera sin kvinnosyn och hur han har sex.</p>
<p><em>Av: Sam Mesterton Foto: Istock, ViaPlay, Universal, Millennium Films, New Line Cinema</em></p>
<p><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1712_fotfil/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden alignnone wp-image-109373 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg" alt="pren_amelia1" width="1165" height="157" data-lazy-srcset="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg 1165w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-300x40.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-768x103.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-30x4.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-980x132.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><noscript><img class="alignnone wp-image-109373 size-full" src="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg" alt="pren_amelia1" width="1165" height="157" srcset="http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1.jpg 1165w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-300x40.jpg 300w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-768x103.jpg 768w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-1024x138.jpg 1024w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-30x4.jpg 30w, http://www.amelia.se/wp-content/uploads/2017/06/pren_amelia1-980x132.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></noscript></a></p>
<script>var photographers={};</script><script>var photographers_image={};photographers_image["110520"] = "";photographers_image["110521"] = "";photographers_image["110522"] = "";photographers_image["109373"] = "";</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <!-- COWBOY 1 -->



        <footer class="article-footer center">
            
            
            <p class="article-info">
                
                29 Jun 2017 

                <span>
                    <a href="http://www.amelia.se/film/" rel="category tag">film</a>
                                    </span>

            </p>

            
            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/amelia/" title="Visa alla inlägg av amelia">
                            <img style='display:none' alt="" class="lazy lazy-hidden avatar avatar-256 photo avatar-default" height="256" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/02/logga-amelia-256x256.jpg" width="256"><noscript><img style='display:none' alt="" class="avatar avatar-256 photo avatar-default" height="256" src="http://www.amelia.se/wp-content/uploads/2017/02/logga-amelia-256x256.jpg" width="256"></noscript>                        </a>
                        <div class="author-bio">

                          
                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/amelia/" title="Visa alla inlägg av amelia">
                                    amelia                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta amelia" href="mailto:amelia@bt.bonnier.se">amelia@bt.bonnier.se</a></p>

                        
                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->


        <!-- COWBOY 2 -->


          <div class="related-articles">
    <div class="grid-wrapper artist-leeway" data-meta-url="http://www.amelia.se/film/intar-porren-fredagsmyset/">
                        <article id="post-109704" class="teaser-native post-110507 post type-post status-publish format-standard has-post-thumbnail hentry category-film">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/06/dragar_semester_2000x1000-1024x512.jpg');" href="http://www.amelia.se/annonssamarbete/sa-skyddar-du-din-identitet-pa-semestern/" title="Så skyddar du din identitet på semestern"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.amelia.se/annonssamarbete/sa-skyddar-du-din-identitet-pa-semestern/" title="Så skyddar du din identitet på semestern">

                                Så skyddar du din identitet på semestern
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-109382" class="teaser-native post-110507 post type-post status-publish format-standard has-post-thumbnail hentry category-film">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/06/dragarbild_2000x1000-1024x512.jpg');" href="http://www.amelia.se/annonssamarbete/10-saker-du-alltid-lovar-dig-sjalv-vid-varje-tandlakarbesok-men-sedan-glommer-bort/" title="10 saker du alltid lovar dig själv vid varje tandläkarbesök – men sedan glömmer bort"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.amelia.se/annonssamarbete/10-saker-du-alltid-lovar-dig-sjalv-vid-varje-tandlakarbesok-men-sedan-glommer-bort/" title="10 saker du alltid lovar dig själv vid varje tandläkarbesök – men sedan glömmer bort">

                                10 saker du alltid lovar dig själv vid varje tandläkarbesök – men sedan glömmer bort
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-75338" class="teaser-native post-110507 post type-post status-publish format-standard has-post-thumbnail hentry category-film">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.damernasvarld.se/wp-content/uploads/2017/06/dragarbild_2000x1000-700x350.jpg');" href="http://www.damernasvarld.se/nio-saker-du-gor-pa-hotell-som-du-aldrig-skulle-gora-hemma/" title="Nio saker du gör på hotell (som du aldrig skulle göra hemma!)"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.damernasvarld.se/nio-saker-du-gor-pa-hotell-som-du-aldrig-skulle-gora-hemma/" title="Nio saker du gör på hotell (som du aldrig skulle göra hemma!)">

                                Nio saker du gör på hotell (som du aldrig skulle göra hemma!)
                            </a>

                        </h2>
                    </div>
                </article>
                  </div> <!-- .related.cooper -->
  </div> <!-- .related-articles -->
  
    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:110432,&quot;post_name&quot;:&quot;7-filmfavoriter-dar-mikael-nyqvist-gjort-stort-intryck-vi-kommer-sakna-dig-sa&quot;}" data-previous-post-id="110432" data-previous-post-title="7 filmfavoriter där Michael Nyqvist gjort stort intryck – vi kommer sakna dig så" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2017/06/mikael_nyqvist_header-150x150.jpg" data-previous-post-category="film" href="http://www.amelia.se/film/7-filmfavoriter-dar-mikael-nyqvist-gjort-stort-intryck-vi-kommer-sakna-dig-sa/">Previous Post</a>

        
                    <a class="next-post">Nowhere to go</a>
        
	</nav>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><!-- Linkpulse article end tag -->
</article>

<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-E7E548C6-E37E-41E6-8FD9-89936CFE182E" data-ad-space="topp" data-ad-id="topp2" data-name="topp2"></div>

    
                <div class="next-article-bar next-article-has-image">

                    <div class="close-bar"></div>

                    <a href="http://www.amelia.se/film/7-filmfavoriter-dar-mikael-nyqvist-gjort-stort-intryck-vi-kommer-sakna-dig-sa/" class="next-article-bar-inner group">

                        <p class="category">

                            film
                        </p>

                        
                        <img src="http://www.amelia.se/wp-content/uploads/2017/06/mikael_nyqvist_header-150x150.jpg">

                        <div class="next-article-header">

                            <p class="label">
                                Nästa artikel                            </p>

                            <p class="title">7 filmfavoriter där Michael Nyqvist gjort stort intryck – vi kommer sakna dig så</p>

                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->

                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
&#x66;&#x72;id&#x61;&#x2e;&#98;oi&#x73;&#x65;&#110;&#64;b&#x74;&#x2e;&#98;on&#x6e;&#x69;er&#x2e;&#x73;&#101;
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
&#x6d;&#x61;&#x72;&#x69;&#x61;&#x2e;&#x73;&#x6f;&#x67;&#x6e;&#x65;&#x66;&#x6f;&#x72;&#x73;&#x40;&#x61;&#x6d;&#x65;&#x6c;&#x69;&#x61;&#x2e;&#x73;&#x65;</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Cecilia Öhrn<br/>
&#x63;&#101;c&#x69;&#x6c;&#105;a&#x2e;&#x6f;&#104;r&#x6e;&#x40;bt&#x2e;&#x62;on&#x6e;&#105;er&#x2e;&#115;e</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e63b9ee8f9da041ccb7b971cd48398e6';
hf4V='bba854d79c64228b2beff3dad15de1b6';
cm4S="form[action='http://www.amelia.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
