<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/artiklar/inbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik/" />
						<meta property="og:description" content="Under tider där många reser bort har inbrottstjuvarna sin storhetstid på året. I Karlstad har några grannar upptäckt en ny företeelse i området som får tomma hus att sticka ut från mängden – på ett väldigt diskret sätt." />
						<meta property="og:title" content="Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik!" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2017/08/inbrottstjuvarnas-nya-diskreta-knep-forhindra-inbrott-semester-resa-bort-amelia-dragare.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik!" />
						<meta name="twitter:description" content="Under tider där många reser bort har inbrottstjuvarna sin storhetstid på året. I Karlstad har några grannar upptäckt en ny företeelse i området som får tomma hus att sticka ut från mängden – på ett väldigt diskret sätt." />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2017/08/inbrottstjuvarnas-nya-diskreta-knep-forhindra-inbrott-semester-resa-bort-amelia-dragare.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        
            <meta name="description" content="älskad, läst och delad" />

		
        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1, user-scalable=yes, width=device-width" />
        <meta name="HandheldFriendly" content="true" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title>Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik! &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik! kommentarsflöde" href="http://www.amelia.se/artiklar/inbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20170315103611' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='amelia-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/style.4f8f9f54b9.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/dist/js/bundle.107efab0d8.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.4'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.4'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"singleID":"post-111877","post-111877":{"articlecategory":[]},"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"amelia.se article","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/artiklar\/inbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/dist/js/bundle.0ce7ee1b0b.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/manifest.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/vendor.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/bundle.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.4'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>

<meta name="google-site-verification" content="7ZixzcuvQejBGbuhh9ghhgZB7XNmWVSzCwoRMWG5aI8" />
<meta name="google-site-verification" content="DJjdk5SFrvxLzx-oF5oG5WQKZ-bzBSYAw_B1ESs_h3s" />

<script type='text/javascript' src='//cdn.optimizely.com/js/3564382167.js?ver=4.6.4'></script>
<link rel="stylesheet" href="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script> if(document.location.href.indexOf('/promotion/helsingborgs-kommun/weekendspecial-har-firar-du-varens-alla-helger-bast') != -1) { document.location.href = '/annonssamarbete/weekendspecial-har-firar-du-och-varens-alla-helger-bast/'; } </script>

<!-- Linkpulse (LP) script for continuous scroll tracking -->
<script type="text/javascript" src="//pp.lp4.io/app/56/d9/8e/56d98e68e45a1d2778743ce9.js"></script>
<script>
cowboyLastUrl = document.location.href;
console.log(cowboyLastUrl);

setInterval(function() {
    if (cowboyLastUrl != document.location.href) {
        console.log('URL changed');

        LP4.is.logInScreenData();

        LP4.setUrl(document.location.href);
        LP4.setPageAtr('section','blogg');
        LP4.setPageAtr('type','article');

        LP4.logClick({
            fromUrl: cowboyLastUrl,
            toUrl: document.location.href,
            position: 'lp_scroll'
        });

        LP4.logPageview({
            url: document.location.href,
            title: document.title,
            type: 'article',
            section: 'blogg',
        });
        
        LP4.is.reInit();
    }

    cowboyLastUrl = document.location.href;
}, 1000);
</script>
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://www.amelia.se/wp-content/uploads/2017/05/apple-touch-icon.png">
<meta name="apple-mobile-web-app-title" content="amelia">
<link rel="canonical" href="http://www.amelia.se/artiklar/inbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drunknar du i dina känslor? Testa om du är högkänslig (1 av 5 svenskar är det)' href='http://www.amelia.se/artiklar/drunknar-du-i-dina-kanslor-testa-om-du-ar-hogkanslig-1-av-5-svenskar-ar-det/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.amelia.se/?p=111877' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Finbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Finbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="stylesheet" href="http://www.alltommat.se/wp-content/themes/alltommat-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">

<script type="text/javascript">


    function delayUnruly() {

        //Unruly tag for promotions on blogs
        var isPromotionNative = $('.partner_promotion .article-inner');
        var isPromotionBlogg = $('.category-promotion .article-inner');
        if (isPromotionNative.length > 0 || isPromotionBlogg.length > 0) {
            // elements with class "snake--mobile" exist
            console.log('Promotion')
        }
        else {
            console.log('NO Promotio');
            checkPage()

        }
    }
    setTimeout('delayUnruly()', 500);

    function checkPage() {
        console.log('Checking page for bad words')
        if (badWordCheck() == false) {
            console.log('Page OK')
            loadUnruly();
        }
        else {
            console.log('Page Bad')
        }
    }

    var unruly = window.unruly || {};
    unruly.native = unruly.native || {};
    unruly.native.networkId = 1080886;

    function loadUnruly() {
        console.log('Loads Unruly')
        var scrptB = document.createElement("script");
        scrptB.setAttribute("type", "text/javascript");
        scrptB.setAttribute("src", "//video.unrulymedia.com/native/publishertags/native-1080886-loader.js");
        document.getElementsByTagName('head')[0].appendChild(scrptB);
    }

    ////BAD WORD CHECK/////
    var badWords = [
        'al-qaeda',
        'anal',
        'bomb',
        'cancer',
        'cannabis',
        'tsunami',
        'dödsskjutning',
        'flyg krasch',
        'flygkrasch',
        'hängd',
        'heroin',
        'heroin',
        'incest',
        'IS',
        'jordbävning',
        'knark',
        'kniv',
        'kokain',
        'massaker',
        'nazist',
        'pedofil',
        'pervers',
        'pornografi',
        'porr',
        'porrfilm',
        'sex',
        'självmord',
        'skolskjutning',
        'masskjutning',
        'terrordåd',
        'terrorist',
        'trekant',
        'upplopp',
        'våld',
        'våldtäkt'
    ];
    

    function badWordCheck() {
        var badWordPage = document.body.textContent || document.body.innerText;
        for (i = 0; i < badWords.length; i++) {
            //var rgx = new RegExp(badWords[i], 'gi');
            var rgx = new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)");
            //if (new RegExp("(<=\\s|\\b)"+ badWords[i] +"(?=[]\\b|\\s|$)").test(badWordPage)) {
            if (rgx.test(badWordPage)) {
                console.log(badWords[i])
                return true;
            }
        }

        return false;
    }
</script>

	</head>

	<body class="single single-post postid-111877 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1515094845209577',
            xfbml: true,
            version: 'v2.9'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
		
		
<div class="burt-unit" id="richmedia1-70C1D270-E196-4DA3-AC31-9707B0AFA3BC" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1"></div>

<div class="burt-unit" id="richmedia2-31938720-BCC9-44C6-9732-2DAB063AAACB" data-ad-space="richmedia2" data-ad-id="richmedia2" data-name="richmedia2"></div>

        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik!</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                                <div class="progress-indicator-circle artist" data-pct="0">

                                    <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                        <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                        <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    </svg>

                                </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Finbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik%2F&caption=Inbrottstjuvarnas+nya+diskreta+knep+avsl%C3%B6jar+att+ditt+hus+st%C3%A5r+tomt+%E2%80%93+h%C3%A5ll+utkik%21&description=Under+tider+d%C3%A4r+m%C3%A5nga+reser+bort+har+inbrottstjuvarna+sin+storhetstid+p%C3%A5+%C3%A5ret.+I+Karlstad+har+n%C3%A5gra+grannar+uppt%C3%A4ckt+en+ny+f%C3%B6reteelse+i+omr%C3%A5det+som+f%C3%A5r+tomma+hus+att+sticka+ut+fr%C3%A5n+m%C3%A4ngden+%E2%80%93+p%C3%A5+ett+v%C3%A4ldigt+diskret...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2017%2F08%2Finbrottstjuvarnas-nya-diskreta-knep-forhindra-inbrott-semester-resa-bort-amelia-dragare-1024x464.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Finbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik%2F&text=Inbrottstjuvarnas+nya+diskreta+knep+avsl%C3%B6jar+att+ditt+hus+st%C3%A5r+tomt+%E2%80%93+h%C3%A5ll+utkik%21" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1703_cetaphil/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
<li id="menu-item-100851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100851"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-111877" data-meta-url="http://www.amelia.se/artiklar/inbrottstjuvarnas-nya-diskreta-knep-avslojar-att-ditt-hus-star-tomt-hall-utkik/" class="article single-post type-post history-point post-111877 post status-publish format-standard has-post-thumbnail hentry category-artiklar category-resa" >
<span class="lp_is_start" style="width: 1px; height: 1px;"></span><!-- Linkpulse article start tag -->
    <script>
		window.OA.likeManager.registerArticle("111877", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/08/inbrottstjuvarnas-nya-diskreta-knep-forhindra-inbrott-semester-resa-bort-amelia-dragare.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2017/08/inbrottstjuvarnas-nya-diskreta-knep-forhindra-inbrott-semester-resa-bort-amelia-dragare.jpg" />
                        
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                Inbrottstjuvarnas nya diskreta knep avslöjar att ditt hus står tomt – håll utkik!
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/tosko/">Torbjörn Averås Skorup</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt">Under tider där många reser bort har inbrottstjuvarna sin storhetstid på året. I Karlstad har några grannar upptäckt en ny företeelse i området som får tomma hus att sticka ut från mängden – på ett väldigt diskret sätt.</p>
<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-5AE7FA1C-A7F2-4DA4-AC8D-6AAE80F72901" data-ad-space="topp" data-ad-id="topp1" data-name="topp1"></div>

    <p>Efter att en inbrottsvåg drabbat området Skåre i Karlstad valde en av bostadsägarna att kontakta polisen om iakttagelsen som troligtvis var ett av inbrottstjuvarnas nya knep.</p>
<p><strong>Micke Ljungdahl</strong>, 55, som <a href="http://www.expressen.se/gt/misstankta-tjuvknepet-fick-micke-att-agera/">Expressen</a> pratat med fick informationen i en grupp på Facebook för grannsamverkan. Där stod det att alla &#8221;Ej reklam&#8221;-klisterlappar skrapats bort på områdets brevlådor.</p>
<p>– Hade det varit några stycken kan det ju ha varit något busstreck. Men det här var alla, säger Micke som själv bor i området till Expressen.</p>
<p>Det handlar alltså om att tjuvarna drar nytta av all den reklam som delas ut och kan snabbt se vilken brevlåda som bara efter ett par dagar blivit överfull. En överfull brevlåda betyder allt som oftast också ett tomt hus – och fritt fram för tjuven.</p>
<p>Så håll utkik om din och dina grannars &#8221;Ej reklam&#8221;-klisterlapp plötsligt försvinner och dela gärna det här vidare så att fler varnas!</p>
<p>Vill du veta mer om hur du kan förhindra inbrott har vi på amelia <a href="http://www.amelia.se/artiklar/sa-skyddar-du-ditt-hem-mot-inbrott-i-jul-10-avgorande-tips/">sammanställt en bra lista med tips för att förvirra tjuvarna</a>!</p>
<script>var photographers={};</script><script>var photographers_image={};</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <!-- COWBOY 1 -->



        <footer class="article-footer center">
            
            
            <p class="article-info">
                
                10 Aug 2017 

                <span>
                    <a href="http://www.amelia.se/artiklar/" rel="category tag">artiklar</a>,<a href="http://www.amelia.se/resa/" rel="category tag">resa</a>
                                    </span>

            </p>

            
            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/tosko/" title="Visa alla inlägg av Torbjörn">
                            <img style='display:none' alt="" class="lazy lazy-hidden avatar avatar-256 photo avatar-default" height="256" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/03/screen-shot-2017-03-01-at-11-49-56-256x256.png" width="256"><noscript><img style='display:none' alt="" class="avatar avatar-256 photo avatar-default" height="256" src="http://www.amelia.se/wp-content/uploads/2017/03/screen-shot-2017-03-01-at-11-49-56-256x256.png" width="256"></noscript>                        </a>
                        <div class="author-bio">

                          
                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/Torbjörn Averås Skorup/" title="Visa alla inlägg av tosko">
                                    Torbjörn Averås Skorup                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta tosko" href="mailto:torbjorn.skorup@bt.bonnier.se">torbjorn.skorup@bt.bonnier.se</a></p>

                        
                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->


        <!-- COWBOY 2 -->


          <div class="related-articles">
    <div class="grid-wrapper artist-leeway" data-meta-url="http://www.amelia.se/artiklar/sanna-nielsen-ar-arets-julvard-2016-jag-hoppas-jag-hinner-slanga-i-mig-lite-skinka-mellan-sandningarna/">
                        <article id="post-110957" class="teaser-native post-6429 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/07/ame_2000x1000-1024x512.jpg');" href="http://www.amelia.se/annonssamarbete/nu-valjer-vi-anti-sand/" title="Nu väljer vi anti sand"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.amelia.se/annonssamarbete/nu-valjer-vi-anti-sand/" title="Nu väljer vi anti sand">

                                Nu väljer vi anti sand
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-77013" class="teaser-native post-6429 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://www.damernasvarld.se/wp-content/uploads/2017/07/dragar_2000x1000-700x350.jpg');" href="http://www.damernasvarld.se/resereportage-ditt-livs-semester-finns-bara-en-bro-bort-del-2/" title="Resereportage: Ditt livs semester finns bara en bro bort – Del 2"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://www.damernasvarld.se/resereportage-ditt-livs-semester-finns-bara-en-bro-bort-del-2/" title="Resereportage: Ditt livs semester finns bara en bro bort – Del 2">

                                Resereportage: Ditt livs semester finns bara en bro bort – Del 2
                            </a>

                        </h2>
                    </div>
                </article>
                              <article id="post-53419" class="teaser-native post-6429 post type-post status-publish format-standard has-post-thumbnail hentry category-artiklar">
                    <div class="teaser-native-thumb">

                        <a style="background-image: url('http://mama.nu/wp-content/uploads/2017/07/dragarbild_2000x1000-1024x512.jpg');" href="http://mama.nu/annonssamarbete/trendspecial-polarn-o-pyret-okar-modegraden/" title="Trendspecial: Polarn O. Pyret ökar modegraden"></a>

                    </div> <!-- .featured-image-background-wrapper -->

                    <div class="teaser-native-content">
                        <p>Annonssamarbete</p>

                        <h2>

                            <a href="http://mama.nu/annonssamarbete/trendspecial-polarn-o-pyret-okar-modegraden/" title="Trendspecial: Polarn O. Pyret ökar modegraden">

                                Trendspecial: Polarn O. Pyret ökar modegraden
                            </a>

                        </h2>
                    </div>
                </article>
                  </div> <!-- .related.cooper -->
  </div> <!-- .related-articles -->
  
    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:6476,&quot;post_name&quot;:&quot;drunknar-du-i-dina-kanslor-testa-om-du-ar-hogkanslig-1-av-5-svenskar-ar-det&quot;}" data-previous-post-id="6476" data-previous-post-title="Drunknar du i dina känslor? Testa om du är högkänslig (1 av 5 svenskar är det)" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2016/12/ar-du-hogkanslig-gor-detta-testet-amelia-dragare-150x150.jpg" data-previous-post-category="artiklar" href="http://www.amelia.se/artiklar/drunknar-du-i-dina-kanslor-testa-om-du-ar-hogkanslig-1-av-5-svenskar-ar-det/">Previous Post</a>

        
                    <a class="next-post">Nowhere to go</a>
        
	</nav>
<span class="lp_is_end" style="width: 1px; height: 1px;"></span><!-- Linkpulse article end tag -->
</article>

<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-710BB759-1998-4D05-A51B-CA213F54067C" data-ad-space="topp" data-ad-id="topp2" data-name="topp2"></div>

    
                <div class="next-article-bar next-article-has-image">

                    <div class="close-bar"></div>

                    <a href="http://www.amelia.se/artiklar/danny-saucedo-far-hela-sa-mycket-battre-ganget-att-slappa-loss-till-sin-tolkning-av-ships/" class="next-article-bar-inner group">

                        <p class="category">

                            artiklar
                        </p>

                        
                        <img src="http://www.amelia.se/wp-content/uploads/Amelia/Bilder/GRID/2016/November/Danny-Saucedo-150x150.jpg">

                        <div class="next-article-header">

                            <p class="label">
                                Nästa artikel                            </p>

                            <p class="title">Danny Saucedo får hela ”Så mycket bättre”-gänget att släppa loss till sin tolkning av ”Ships”</p>

                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->

                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
&#102;&#x72;i&#x64;&#x61;&#46;&#x62;o&#x69;&#x73;&#101;&#x6e;&#64;&#x62;&#x74;&#46;&#x62;o&#x6e;&#x6e;&#105;&#x65;r&#x2e;&#x73;&#101;
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
m&#97;&#x72;ia&#x2e;&#x73;og&#x6e;&#x65;fo&#x72;&#x73;&#64;&#97;&#x6d;&#x65;l&#105;&#x61;&#x2e;s&#101;</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Cecilia Öhrn<br/>
c&#101;&#x63;&#x69;&#x6c;i&#97;&#x2e;&#x6f;&#x68;r&#110;&#x40;&#x62;&#x74;.&#98;&#x6f;&#x6e;&#x6e;i&#101;&#x72;&#x2e;&#x73;e</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		<script type="text/javascript">
    (function () {
        var randomh = Math.random();
        var e = document.getElementsByTagName("script")[0];
        var d = document.createElement("script");
        d.src = "http://files.zummycloud.com/bt/script/amelia/connect.min.js?v="+randomh+"";
        d.type = "text/javascript";
        d.async = true;
        d.defer = true;
        e.parentNode.insertBefore(d, e);
    })();
</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e63b9ee8f9da041ccb7b971cd48398e6';
hf4V='bba854d79c64228b2beff3dad15de1b6';
cm4S="form[action='http://www.amelia.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Ldk7wgUAAAAAJ3xiJAtChPgN6kbIyKUAEX-l30y') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
