<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/artiklar/ansok-till-sveriges-roligaste-sommarjobb/" />
						<meta property="og:description" content="Är du en trogen läsare av amelia? Då har du chansen att jobba med din favorittidning i sommar. Vi letar nämligen prenumerations- säljare, skicka in din ansökan nu!" />
						<meta property="og:title" content="Ansök till Sveriges roligaste sommarjobb!" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2017/03/jobba-dragare.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="Ansök till Sveriges roligaste sommarjobb!" />
						<meta name="twitter:description" content="Är du en trogen läsare av amelia? Då har du chansen att jobba med din favorittidning i sommar. Vi letar nämligen prenumerations- säljare, skicka in din ansökan nu!" />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2017/03/jobba-dragare.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        
            <meta name="description" content="älskad, läst och delad" />

		
        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1, user-scalable=yes, width=device-width" />
        <meta name="HandheldFriendly" content="true" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title>Ansök till Sveriges roligaste sommarjobb! &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; Ansök till Sveriges roligaste sommarjobb! kommentarsflöde" href="http://www.amelia.se/artiklar/ansok-till-sveriges-roligaste-sommarjobb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20170315103611' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='amelia-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/style.4f8f9f54b9.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/dist/js/bundle.107efab0d8.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.4'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.4'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"singleID":"post-103509","post-103509":{"articlecategory":[]},"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"amelia.se article","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/artiklar\/ansok-till-sveriges-roligaste-sommarjobb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/dist/js/bundle.0ce7ee1b0b.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/manifest.d41d8cd98f00b204e980.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/vendor.a7db8b5abfe4301382fd.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/dist/js/bundle.b009aec150711fef2328.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.4'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>

<meta name="google-site-verification" content="7ZixzcuvQejBGbuhh9ghhgZB7XNmWVSzCwoRMWG5aI8" />
<script type='text/javascript' src='//cdn.optimizely.com/js/3564382167.js?ver=4.6.4'></script>
<link rel="stylesheet" href="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/cowboy-style.css?ver=0.1" type="text/css" media="all">
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2016/10/favicon.ico">
<link rel="canonical" href="http://www.amelia.se/artiklar/ansok-till-sveriges-roligaste-sommarjobb/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Så dåligt är det att äta sent på kvällen egentligen' href='http://www.amelia.se/artiklar/sa-daligt-ar-det-att-ata-sent-pa-kvallen-egentligen/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.amelia.se/?p=103509' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Fansok-till-sveriges-roligaste-sommarjobb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Fansok-till-sveriges-roligaste-sommarjobb%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	</head>

	<body class="single single-post postid-103509 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
		
		
<div class="burt-unit" id="richmedia1-5A908AB2-65A2-45F6-A8E3-736E34D59CD5" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1"></div>

<div class="burt-unit" id="richmedia2-0DD72D68-DF04-47AD-87CA-DFFD51E2B60C" data-ad-space="richmedia2" data-ad-id="richmedia2" data-name="richmedia2"></div>

        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>Ansök till Sveriges roligaste sommarjobb!</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                                <div class="progress-indicator-circle artist" data-pct="0">

                                    <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                        <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                        <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    </svg>

                                </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Fansok-till-sveriges-roligaste-sommarjobb%2F&caption=Ans%C3%B6k+till+Sveriges+roligaste+sommarjobb%21&description=%C3%84r+du+en+trogen+l%C3%A4sare+av+amelia%3F+D%C3%A5+har+du+chansen+att+jobba+med+din+favorittidning+i+sommar.+Vi+letar+n%C3%A4mligen+prenumerations-+s%C3%A4ljare%2C+skicka+in+din+ans%C3%B6kan...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2017%2F03%2Fjobba-dragare-1024x512.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2Fansok-till-sveriges-roligaste-sommarjobb%2F&text=Ans%C3%B6k+till+Sveriges+roligaste+sommarjobb%21" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://kampanj.bonniertidskrifter.se/Amelia/Prenumerera/Prenumerera/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
<li id="menu-item-100851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100851"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-103509" data-meta-url="http://www.amelia.se/artiklar/ansok-till-sveriges-roligaste-sommarjobb/" class="article single-post type-post history-point post-103509 post status-publish format-standard has-post-thumbnail hentry category-artiklar" >

    <script>
		window.OA.likeManager.registerArticle("103509", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/03/jobba-dragare.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2017/03/jobba-dragare.jpg" />
                        
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                Ansök till Sveriges roligaste sommarjobb!
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/frjoh/">Fridah Johansson</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt">Är du en trogen läsare av amelia? Då har du chansen att jobba med din favorittidning i sommar. Vi letar nämligen prenumerations- säljare, skicka in din ansökan nu!</p>
<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-2194A75B-FD31-407E-B661-DD3BE07FFCB5" data-ad-space="topp" data-ad-id="topp1" data-name="topp1"></div>

    <p><b>Vi söker dig:</b> Som är flexibel och gillar att arbeta i en miljö med högt tempo. Du gillar att prata med människor och är inte rädd för att knyta nya kontakter. Vi ser gärna att du har erfarenhet av försäljning tidigare.</p>
<p><b>Arbetsuppgifter:</b> Du kommer sälja tidningserbjudanden till förbipasserande kunder. Försäljningen sker utomhus, precis utanför varuhuset Gekås. Du tillhör ett team med fyra andra säljare och befinner dig på plats i Ullared under fyra–fem arbetsdagar, under vilka arbetsgivaren ordnar boende nära arbetsplatsen. Arbetstiderna följer varuhusets öppettider.</p>
<p><b>Ansök så här:</b> Skicka in ett CV med ett personligt brev där du berättar kort vem du är och varför du tror du skulle passa bra i amelias säljteam. Urval och intervjuer sker löpande, sista ansökningsdag är den 9 april. Lönen är provisionsbaserad.</p>
<p><a href="https://www.arbetsformedlingen.se/Tjanster/Arbetssokande/Platsbanken#/annonser/20807007" target="_blank"><b>HÄR</b></a> hittar du all information du behöver. Välkommen med din ansökan nu!</p>
<script>var photographers={};</script><script>var photographers_image={};</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <footer class="article-footer center">
            
            <p class="article-info">
                
                28 Mar 2017
                <span>
                    <a href="http://www.amelia.se/artiklar/" rel="category tag">artiklar</a>
                                    </span>

            </p>

            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/frjoh/" title="Visa alla inlägg av Fridah">
                            <img alt="" class="lazy lazy-hidden avatar avatar-256 photo avatar-default" height="256" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.amelia.se/wp-content/uploads/2017/01/fridah-256x256.jpg" width="256"><noscript><img alt="" class="avatar avatar-256 photo avatar-default" height="256" src="http://www.amelia.se/wp-content/uploads/2017/01/fridah-256x256.jpg" width="256"></noscript>                        </a>
                        <div class="author-bio">

                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/Fridah Johansson/" title="Visa alla inlägg av frjoh">
                                    Fridah Johansson                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta frjoh" href="mailto:fridah.johansson@veckorevyn.com">fridah.johansson@veckorevyn.com</a></p>

                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->

        	<div class="related-articles">
    <div class="grid-wrapper artist-leeway" data-meta-url="http://www.amelia.se/artiklar/anna-akte-till-usa-for-att-knacka-dorr-for-hillary-under-valrorelsen-resultatet-kanns-skrammande/">
        
<article id="post-8241" class="teaser-native post-8241 post type-post status-publish format-standard hentry">
    <div class="teaser-native-thumb">

        <a style="background-image: url('http://ppadmin.btdmtech.se/wp-content/uploads/2017/01/artikelbild-polarbrod-2-16jan17-ca-700x455.jpg');" href="http://www.amelia.se//promotion/polarbrod/valkommen-ut-i-naturen-till-det-enkla-i-livet" title="Välkommen ut i naturen – till det enkla i livet!"></a>

    </div> <!-- .featured-image-background-wrapper -->

    <div class="teaser-native-content">
        <p>Annonssamarbete</p>

        <h2>

            <a href="http://www.amelia.se//promotion/polarbrod/valkommen-ut-i-naturen-till-det-enkla-i-livet" title="Välkommen ut i naturen – till det enkla i livet!">

                Välkommen ut i naturen – till det enkla i livet!
            </a>

        </h2>
    </div>
</article>

<article id="post-8535" class="teaser-native post-8535 post type-post status-publish format-standard hentry">
    <div class="teaser-native-thumb">

        <a style="background-image: url('http://ppadmin.btdmtech.se/wp-content/uploads/2017/03/rc-polarbrod3-mama-ca-700x457.jpg');" href="http://www.amelia.se//promotion/polarbrod/sa-minskar-du-stress-och-angest-det-enda-tipset-du-behover" title="Så minskar du stress och ångest – det enda tipset du behöver!"></a>

    </div> <!-- .featured-image-background-wrapper -->

    <div class="teaser-native-content">
        <p>Annonssamarbete</p>

        <h2>

            <a href="http://www.amelia.se//promotion/polarbrod/sa-minskar-du-stress-och-angest-det-enda-tipset-du-behover" title="Så minskar du stress och ångest – det enda tipset du behöver!">

                Så minskar du stress och ångest – det enda tipset du behöver!
            </a>

        </h2>
    </div>
</article>

<article id="post-8544" class="teaser-native post-8544 post type-post status-publish format-standard hentry">
    <div class="teaser-native-thumb">

        <a style="background-image: url('http://ppadmin.btdmtech.se/wp-content/uploads/2017/03/dragarbildny-polarbrod4-amelia-ca-700x350.jpg');" href="http://www.amelia.se//promotion/polarbrod/sa-lagar-du-mat-utomhus-vara-7-basta-tips" title="Så lagar du mat utomhus – våra 7 bästa tips!"></a>

    </div> <!-- .featured-image-background-wrapper -->

    <div class="teaser-native-content">
        <p>Annonssamarbete</p>

        <h2>

            <a href="http://www.amelia.se//promotion/polarbrod/sa-lagar-du-mat-utomhus-vara-7-basta-tips" title="Så lagar du mat utomhus – våra 7 bästa tips!">

                Så lagar du mat utomhus – våra 7 bästa tips!
            </a>

        </h2>
    </div>
</article>
    </div> <!-- .related.cooper -->
	</div> <!-- .related-articles -->
	
    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:103205,&quot;post_name&quot;:&quot;sa-daligt-ar-det-att-ata-sent-pa-kvallen-egentligen&quot;}" data-previous-post-id="103205" data-previous-post-title="Så dåligt är det att äta sent på kvällen egentligen" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2017/03/ata-sent-dragare-150x150.gif" data-previous-post-category="artiklar" href="http://www.amelia.se/artiklar/sa-daligt-ar-det-att-ata-sent-pa-kvallen-egentligen/">Previous Post</a>

        
                    <a class="next-post">Nowhere to go</a>
        
	</nav>

</article>

<!--##AD##-->

    
        <div class="burt-unit fusion_ad" id="topp-C9DA15AE-87D1-4D9C-ADE4-5623F60B959A" data-ad-space="topp" data-ad-id="topp2" data-name="topp2"></div>

    
                <div class="next-article-bar next-article-has-image">

                    <div class="close-bar"></div>

                    <a href="http://www.amelia.se/artiklar/sa-daligt-ar-det-att-ata-sent-pa-kvallen-egentligen/" class="next-article-bar-inner group">

                        <p class="category">

                            artiklar
                        </p>

                        
                        <img src="http://www.amelia.se/wp-content/uploads/2017/03/ata-sent-dragare-150x150.gif">

                        <div class="next-article-header">

                            <p class="label">
                                Nästa artikel                            </p>

                            <p class="title">Så dåligt är det att äta sent på kvällen egentligen</p>

                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->

                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
frida.boisen@bt.bonnier.se
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
maria.sognefors@amelia.se</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Pearl Åkesson<br/>
pearl.akesson@bt.bonnier.se</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
