<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/artiklar/15-saker-som-ar-helt-rimliga-nar-du-har-pms/" />
						<meta property="og:description" content="Känslomässigt är du en tickande bomb, brösten känns som att de ska explodera och du får cravings du skulle kunna mörda för. Nej, vi pratar inte om en graviditet. Här är 15 saker du tycker är helt i sin ordning när du har pms (men inte fattat att du har pms...)." />
						<meta property="og:title" content="15 saker som är helt rimliga när du har PMS" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2017/01/pms-ny-1024x461.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="15 saker som är helt rimliga när du har PMS" />
						<meta name="twitter:description" content="Känslomässigt är du en tickande bomb, brösten känns som att de ska explodera och du får cravings du skulle kunna mörda för. Nej, vi pratar inte om en graviditet. Här är 15 saker du tycker är helt i sin ordning när du har pms (men inte fattat att du har pms...)." />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2017/01/pms-ny-1024x461.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1,user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="viewport" content="width=device-width, minimal-ui" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title> &raquo; 15 saker som är helt rimliga när du har PMS &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; 15 saker som är helt rimliga när du har PMS kommentarsflöde" href="http://www.amelia.se/artiklar/15-saker-som-ar-helt-rimliga-nar-du-har-pms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.carousel.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-theme-css'  href='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.theme.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20161213131337' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-reset-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/reset.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-elements-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/elements.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-small-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/small.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-medium-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/medium.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-large-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/large.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-hd-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/hd.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/style.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='elements-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/elements.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='small-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/small.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='medium-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/medium.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='large-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/large.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='hd-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/hd.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/style.css?ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-waypoints/waypoints.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-waypoints/shortcuts/sticky-elements/waypoints-sticky.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-media-helpers/jquery.mediahelpers.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.carousel.js?ver=1.31'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/assets/js/btdm-core.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/html5shiv.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/javascript.js?ver=4.6.1'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/html5shiv.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.1'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"],"articlecategory":{"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]}};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/artiklar\/15-saker-som-ar-helt-rimliga-nar-du-har-pms"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/javascript.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/like.js?ver=4.6.1'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2016/10/favicon.ico">
<link rel="canonical" href="http://www.amelia.se/artiklar/15-saker-som-ar-helt-rimliga-nar-du-har-pms/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Här tackar James Corden George Michael för allt (och hyllar honom för Carpool Karaoke)' href='http://www.amelia.se/artiklar/har-tackar-james-corden-george-michael-for-allt-och-hyllar-honom-for-carpool-karaoke/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.amelia.se/?p=5419' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F15-saker-som-ar-helt-rimliga-nar-du-har-pms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F15-saker-som-ar-helt-rimliga-nar-du-har-pms%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>        <meta name="title" content=" &raquo; 15 saker som är helt rimliga när du har PMS">
        
	</head>

	<body class="single single-post postid-5419 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">window.Fusion.space("richmedia1");</script>

        						<div class="burt-unit" id="richmedia1-73DDC7B2-97A4-4645-A6D9-E5C64EAFD473" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1">
				
						</div>
						<script>
							if ( typeof canRunAds !== 'undefined' ) { 
								OA.fusionAds.createSpace('richmedia1-73DDC7B2-97A4-4645-A6D9-E5C64EAFD473', 'richmedia1');
							}
						</script>
					
        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>15 saker som är helt rimliga när du har PMS</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                            <div class="progress-indicator-circle artist" data-pct="0">

                                <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                    <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                </svg>

                            </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F15-saker-som-ar-helt-rimliga-nar-du-har-pms%2F&caption=15+saker+som+%C3%A4r+helt+rimliga+n%C3%A4r+du+har+PMS&description=K%C3%A4nslom%C3%A4ssigt+%C3%A4r+du+en+tickande+bomb%2C+br%C3%B6sten+k%C3%A4nns+som+att+de+ska+explodera+och+du+f%C3%A5r+cravings+du+skulle+kunna+m%C3%B6rda+f%C3%B6r.+Nej%2C+vi+pratar+inte+om+en+graviditet.+H%C3%A4r+%C3%A4r+15+saker+du+tycker+%C3%A4r+helt+i+sin+ordning+n%C3%A4r+du+har+pms+%28men+inte+fattat...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2017%2F01%2Fpms-ny-1024x461.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F15-saker-som-ar-helt-rimliga-nar-du-har-pms%2F&text=15+saker+som+%C3%A4r+helt+rimliga+n%C3%A4r+du+har+PMS" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://kampanj.bonniertidskrifter.se/Amelia/Prenumerera/Prenumerera/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-5419" data-meta-url="http://www.amelia.se/artiklar/15-saker-som-ar-helt-rimliga-nar-du-har-pms/" class="article single-post type-post history-point post-5419 post status-publish format-standard has-post-thumbnail hentry category-artiklar" >

    <script>
		window.OA.likeManager.registerArticle("5419", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2017/01/pms-ny.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2017/01/pms-ny.jpg" />
                        
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                15 saker som är helt rimliga när du har PMS
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/Mimmi Lexander/">Mimmi Lexander</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt">Känslomässigt är du en tickande bomb, brösten känns som att de ska explodera och du får cravings du skulle kunna mörda för. Nej, vi pratar inte om en graviditet. Här är 15 saker du tycker är helt i sin ordning när du har pms (men inte fattat att du har pms&#8230;).</p>
<!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-6EA3DD15-A81E-44D2-8ED0-36750AB18CDF" data-ad-space="topp" data-ad-id="topp1" data-name="topp1">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-6EA3DD15-A81E-44D2-8ED0-36750AB18CDF', 'topp1');

            }

		</script>

    <h2>1. Att din partner borde fatta själv att hen ska hålla sig på minst en armlängds avstånd. Gärna lite längre bort om möjligt.</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms1.gif" alt="1" width="350" height="195" /></p>
<p class="figcaption"><a href="http://giphy.com/gifs/pms-PXpjsGgyAtZJe">Källa</a></p>
<h2>2. Att en av livets viktigaste byggstenar är&#8230;</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms2.gif" alt="1" width="350" height="234" /></h2>
<p class="figcaption"><a href="http://media.tumblr.com/tumblr_lj5koaXiAh1qej2b1.gif">Källa</a></p>
<h2>3. Den här reaktionen när du inte får vad du vill ha i matväg&#8230;</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms3.gif" alt="1" width="500" height="258" /></h2>
<p class="figcaption"><a href="http://1.bp.blogspot.com/-BkjUMpwIfmE/UtsgSCvzvaI/AAAAAAAAJrk/A32uab8-jSU/s1600/1.gif">Källa</a></p>
<h2>4. Att personen som säger &#8221;Vad fin du är i utsläppt hår&#8221; egentligen menar att du är ful i uppsatt. Helt logiskt 🙂</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms4.gif" alt="1" width="640" height="358" /></p>
<p class="figcaption"><a href="http://giphy.com/search/pms">Källa</a></p>
<h2>5. Att det är din killes fel (och alla andra mäns också för den delen) att du måste ha mens eftersom han slipper.</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms5.gif" alt="1" width="409" height="230" /></p>
<p class="figcaption"><a href="http://www.buzzfeed.com/mandoogirl/18-signs-you-are-pmsing-d5hs">Källa</a></p>
<h2>6. Att du (förmodligen) har gått upp minst 10 kilo på några dagar.</h2>
<div class="group"></div><!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-4A64E8D0-2670-4B49-A7C2-E42FC595B33B" data-ad-space="topp" data-ad-id="topp2" data-name="topp2">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-4A64E8D0-2670-4B49-A7C2-E42FC595B33B', 'topp2');

            }

		</script>

    
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms6.gif" alt="1" width="500" height="250" /></h2>
<p class="figcaption"><a href="http://wifflegif.com/tags/132189-does-my-voice-sound-fat-gifs">Källa</a></p>
<h2>7. &#8230; och att ALLA stirrar på din hy.</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms7.gif" alt="1" width="500" height="266" /></h2>
<p class="figcaption"><a href="http://giphy.com/gifs/tmnt-nickelodeon-teenage-mutant-ninja-turtles-michaelangelo-Ce5YL2DVyZnZ6">Källa</a></p>
<h2>8. Att den här bilden borde tryckas upp och delas ut som flygblad till alla män out there för att de ska fatta hur det känns.</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms8.jpg" alt="1" width="487" height="597" /></p>
<p class="figcaption"><a href="http://www.buzzfeed.com/mackenziekruvant/what-having-your-period-feels-like-according-to-women-and-tw#.uoQL3Y2QQM">Källa</a></p>
<h2>9. Att du helt enkelt borde få vara ledig från skolan, jobbet, träning och ett i övrigt normalt och socialt liv under alla de här dagarna, varje månad. Eftersom det inte är mer än rätt.</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms9.gif" alt="1" width="500" height="278" /></p>
<p class="figcaption"><a href="https://www.tumblr.com/tagged/pms-gif">Källa</a></p>
<h2>10. Att du ena sekunden är helt känslomässigt avtrubbad och likgiltig inför det mesta&#8230;</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms10.gif" alt="1" width="500" height="205" /></h2>
<p class="figcaption"><a href="http://giphy.com/gifs/shrug-shrugging-gun-kQKNdnKruZwkg">Källa</a></p>
<h2>11&#8230; varvat med att du blir sjukligt blödig och gråter åt allt. Ja, vi menar allt. Som att mjölken är slut eller att ni måste ta ett senare tåg än planerat 🙂</h2>
<div class="group"></div><!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-495802E5-3B8E-46B6-A438-0726A5D9ADF9" data-ad-space="topp" data-ad-id="topp3" data-name="topp3">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-495802E5-3B8E-46B6-A438-0726A5D9ADF9', 'topp3');

            }

		</script>

    
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms11.gif" alt="1" width="250" height="170" /></p>
<p class="figcaption"><a href="http://giphy.com/search/crying">Källa</a></p>
<h2>12&#8230; för att i nästa sekund vara så här arg:</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms12.gif" alt="1" width="480" height="354" /></h2>
<p class="figcaption"><a href="http://www.buzzfeed.com/mandoogirl/18-signs-you-are-pmsing-d5hs">Källa</a></p>
<h2>13. &#8230; och att du får agera på dina känslor, oavsett vilken av dem. Och ibland även flera samtidigt. Och att din omgivning ska hänga med och förstå och kanske även trösta men hålla sig borta samtidigt 🙂</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms13.gif" alt="1" width="500" height="307" /></p>
<p class="figcaption"><a href="http://eileen-kath-madley.tumblr.com/post/71740136311/soone-week-before-castle-6x11-esposito-and">Källa</a></p>
<h2>14. &#8230; men att du slutligen kan rädda det hela med att skicka ett kollektivt förlåt-sms till typ alla du pratat med de senaste dagarna.</h2>
<p><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms14.gif" alt="1" width="409" height="495" /></p>
<p class="figcaption"><a href="http://gif-emporium.tumblr.com/post/15016569089">Källa</a></p>
<h2>15. &#8230; i alla fall om du skickar med denna.</h2>
<h2><img src="/wp-content/uploads/Amelia/Bilder/GRID/2015/pms/pms15.jpg" alt="1" width="600" height="942" /></h2>
<p class="figcaption"><a href="http://makeameme.org/meme/I-am-sorry-ds8gca">Källa</a></p>
<p><strong>Vill du se mer sånt här? Gör som tusentals andra och <a href="https://www.facebook.com/ameliared" target="_blank">gilla amelia på Facebook</a> <strong>och <a href="https://www.instagram.com/ameliamagazine/" target="_blank">Instagram!</a></strong></strong></p>
<script>var photographers={};</script><script>var photographers_image={};</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <footer class="article-footer center">
            
            <p class="article-info">
                
                4 Jan 2017
                <span>
                    <a href="http://www.amelia.se/artiklar/" rel="category tag">artiklar</a>
                                    </span>

            </p>

            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/Mimmi Lexander/" title="Visa alla inlägg av ">
                            <img alt='' src='http://1.gravatar.com/avatar/790d6f1da505501401e37a8078dd8b55?s=256&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/790d6f1da505501401e37a8078dd8b55?s=512&amp;d=mm&amp;r=g 2x' class='author_gravatar  avatar-256 photo' height='256' width='256' />                        </a>
                        <div class="author-bio">

                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/Mimmi Lexander/" title="Visa alla inlägg av Mimmi Lexander">
                                    Mimmi Lexander                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta Mimmi Lexander" href="mailto:milex@bt.bonnier.se">milex@bt.bonnier.se</a></p>

                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->

    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:100645,&quot;post_name&quot;:&quot;har-tackar-james-corden-george-michael-for-allt-och-hyllar-honom-for-carpool-karaoke&quot;}" data-previous-post-id="100645" data-previous-post-title="Här tackar James Corden George Michael för allt (och hyllar honom för Carpool Karaoke)" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2017/01/james-corden-minns-george-michael-150x150.jpg" data-previous-post-category="artiklar" href="http://www.amelia.se/artiklar/har-tackar-james-corden-george-michael-for-allt-och-hyllar-honom-for-carpool-karaoke/">Previous Post</a>

        
                    <a class="next-post">Nowhere to go</a>
        
	</nav>

</article>

<!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-327729B8-74D8-4A85-BCD0-3A9A3026960C" data-ad-space="topp" data-ad-id="topp4" data-name="topp4">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-327729B8-74D8-4A85-BCD0-3A9A3026960C', 'topp4');

            }

		</script>

                
                <div class="next-article-bar next-article-has-image">

<!--                    <div class="next-article-close-bar">-->
                        <div class="close-bar"></div>
<!--                    </div>-->

                    <a href="http://www.amelia.se/artiklar/har-tackar-james-corden-george-michael-for-allt-och-hyllar-honom-for-carpool-karaoke/" class="next-article-bar-inner group">

                        <p class="category">

                            artiklar
                        </p>

                                                
                        <img src="http://www.amelia.se/wp-content/uploads/2017/01/james-corden-minns-george-michael-150x150.jpg">
                        
                        <div class="next-article-header">

                            <p class="label">Nästa artikel</p>

                            <p class="title">Här tackar James Corden George Michael för allt (och hyllar honom för Carpool Karaoke)</p>
                            
                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->
            
                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
frida.boisen@bt.bonnier.se
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
maria.sognefors@amelia.se</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Pearl Åkesson<br/>
pearl.akesson@bt.bonnier.se</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
