<!DOCTYPE html>

<html lang="sv-SE" class="no-js">

	<head>

								<!-- Facebook OG (single) -->
						<meta property="og:url" content="http://www.amelia.se/artiklar/12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer/" />
						<meta property="og:description" content="Härligaste peppen inför jul är alla mysiga julfilmer. Här är 12 julfilmer med en mening, värda att se om och om igen!" />
						<meta property="og:title" content="12 julfilmer som lärt oss viktiga saker om livet" />
						<meta property="og:type" content="website" />
						<meta property="og:image" content="http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-1024x711.jpg" />
						<meta property="og:image:type" content="image/jpg" />
						<meta property="og:image:width" content="700" />
						<meta property="og:image:height" content="468" />

						<!-- Twitter Card data (single) -->
						<meta name="twitter:card" content="summary" />
						<meta name="twitter:title" content="12 julfilmer som lärt oss viktiga saker om livet" />
						<meta name="twitter:description" content="Härligaste peppen inför jul är alla mysiga julfilmer. Här är 12 julfilmer med en mening, värda att se om och om igen!" />
						<meta name="twitter:image" content="http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-1024x711.jpg" />
				
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		
		<meta charset="utf-8" />

        <meta name="author" content="amelia" />
        <meta name="viewport" content="initial-scale=1,user-scalable=yes" />
        <meta name="HandheldFriendly" content="true" />
        <meta name="viewport" content="width=device-width, minimal-ui" />

		<link rel="pingback" href="http://www.amelia.se/xmlrpc.php" />

		<!-- Theme is using the add_theme_support( 'title-tag' ) -->

        <!-- Theme is conditionally adding html5Shiv ( add_action( 'get_header' ) ) -->

		<title> &raquo; 12 julfilmer som lärt oss saker om livet &#8211; amelia</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//fusion.bonniertidskrifter.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; 12 julfilmer som lärt oss viktiga saker om livet kommentarsflöde" href="http://www.amelia.se/artiklar/12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amelia.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.carousel.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-theme-css'  href='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.theme.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='btdm-extra-tags-css-css'  href='http://www.amelia.se/wp-content/uploads/cache/site.css?ver=20161213131337' type='text/css' media='all' />
<link rel='stylesheet' id='custom-cookie-message-btdm-extension-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/css/custom-cookie-message-btdm-extension-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-reset-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/reset.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-elements-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/elements.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-small-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/small.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-medium-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/medium.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-large-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/large.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-hd-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/assets/css/hd.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.amelia.se/wp-content/themes/cooperstown/style.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='elements-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/elements.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='small-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/small.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='medium-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/medium.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='large-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/large.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='hd-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/css/hd.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.amelia.se/wp-content/themes/amelia-editorial/style.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='product_variation-css'  href='http://www.amelia.se/wp-content/plugins/custom-cookie-message//css/cookies.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-waypoints/waypoints.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-waypoints/shortcuts/sticky-elements/waypoints-sticky.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/jquery-media-helpers/jquery.mediahelpers.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/libs/owl-carousel/owl-carousel/owl.carousel.js?ver=1.31'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/btdm-core/assets/js/btdm-core.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message-btdm-extension/public/js/custom-cookie-message-btdm-extension-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/html5shiv.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/javascript.js?ver=4.6.1'></script>
<script type='text/javascript' src='//use.typekit.net/ztm3jux.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/html5shiv.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/showads.js?ver=4.6.1'></script>
<script type='text/javascript' src='//fusion.bonniertidskrifter.se/script.js?ads=bt&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaBurtData = {"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"],"articlecategory":{"key":"BINKQSYR38BG","keyName":"amelia.se","domain":"amelia.se","tags":"BI_StyleFashion","category":"","native_cloudKey":"5OVBTCKPM4LL, INS8GFMRVMI1","cloudKeys":["5OVBTCKPM4LL","INS8GFMRVMI1"]}};
var oab_ajax_load_more = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php","current_page":"http:\/\/www.amelia.se\/artiklar\/12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/javascript.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaFusionData = {"adServer":"fusion.bonniertidskrifter.se","needsInstantAds":"","parameters":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/amelia-editorial/assets/js/javascript-child.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oaLikeData = {"restApiBaseUrl":"http:\/\/www.amelia.se\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/themes/cooperstown/assets/js/like.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.amelia.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/custom-cookie-message/js/ac-custom-cookie-message-frontend.js?ver=4.6.1'></script>
<script type="text/javascript">
			(function(w){
			w.dataLayer = w.dataLayer || [];
			})(window);
		</script>
<link rel="shortcut icon" href="http://www.amelia.se/wp-content/uploads/2016/10/favicon.ico">
<link rel="canonical" href="http://www.amelia.se/artiklar/12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer/" />
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pentatonix sjunger ”Joy to the world” (vilket lyckopiller!)' href='http://www.amelia.se/artiklar/pentatonix-sjunger-joy-to-the-world-vilket-lyckopiller/' />
<link rel='next' title='Operasångarens version av ”O Helga Natt” lämnar ingen oberörd' href='http://www.amelia.se/artiklar/operasangarens-version-av-o-helga-natt-lamnar-ingen-oberord/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.amelia.se/?p=3931' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });


jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>        <meta name="title" content=" &raquo; 12 julfilmer som lärt oss saker om livet">
        
	</head>

	<body class="single single-post postid-3931 single-format-standard btdm-editorial">

		<!-- Google Tag Manager -->
<script> 
(function(w){
w.dataLayer = w.dataLayer || [];
w.dataLayer.push({
'bt.burtCategory': 'article'
});
})(window);
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CRX5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CRX5');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">window.Fusion.space("richmedia1");</script>

        						<div class="burt-unit" id="richmedia1-7D46FE1C-ACCA-4F82-A732-E0550A4DC513" data-ad-space="richmedia1" data-ad-id="richmedia1" data-name="richmedia1">
				
						</div>
						<script>
							if ( typeof canRunAds !== 'undefined' ) { 
								OA.fusionAds.createSpace('richmedia1-7D46FE1C-ACCA-4F82-A732-E0550A4DC513', 'richmedia1');
							}
						</script>
					
        
        <section class="header-wrapper invert-header">

        <header id="site-header" >

            <div class="inner-container">

                <span class="progress-indicator"></span>

                <div class="artist between around">

                    <div id="site-logo" class="has-mobile-logo">

                        <a href="http://www.amelia.se">

                            
                                <img class="desktop-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                            
                                <img class="mobile-logo" src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                            
                        </a>

                    </div> <!-- #site-logo -->

                    
                        <div class="header-follow show">

                            <h5>Följ amelia</h5>

                            <ul class="follow-buttons">

                                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                            </ul> <!-- .follow-buttons -->

                        </div> <!-- .header-follow -->

                    
                    
                        <div class="header-share artist">

                            <h5 class="current-title">

                                
                                    <strong>Just nu:</strong>

                                
                                <span>12 julfilmer som lärt oss viktiga saker om livet</span>

                            </h5>

                        </div> <!-- .header-share-wrapper -->

                        
                    <nav id="site-nav artist">

                        
                            
                            <div class="progress-indicator-circle artist" data-pct="0">

                                <svg id="svg" xmlns="http://www.w3.org/2000/svg">
                                    <circle r="18.5" cx="20" cy="20" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                    <circle r="19" cx="20" cy="20" id="bar" fill="transparent" stroke-dasharray="125" stroke-dashoffset="0"></circle>
                                </svg>

                            </div>

                            
                            <div class="header-share-buttons big-social-buttons">

                                
<a class="social-facebook" href="https://www.facebook.com/dialog/feed?app_id=160666367387768&display=page&redirect_uri=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer%2F&caption=12+julfilmer+som+l%C3%A4rt+oss+viktiga+saker+om+livet&description=H%C3%A4rligaste+peppen+inf%C3%B6r+jul+%C3%A4r+alla+mysiga+julfilmer.+H%C3%A4r+%C3%A4r+12+julfilmer+med+en+mening%2C+v%C3%A4rda+att+se+om+och+om...&link=http%3A%2F%2Fwww.amelia.se&picture=http%3A%2F%2Fwww.amelia.se%2Fwp-content%2Fuploads%2F2013%2F11%2Fkan-du-vissla-johanna-1024x711.jpg" title="Dela på Facebook" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/facebook-icon-white.png"><span>Dela</span></a>

<a class="social-twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.amelia.se%2Fartiklar%2F12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer%2F&text=12+julfilmer+som+l%C3%A4rt+oss+viktiga+saker+om+livet" title="Dela på Twitter" target="_blank"><img src="http://www.amelia.se/wp-content/themes/cooperstown/assets/images/social/twitter-icon-white.png"><span>Dela</span></a>

<!--<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=--><!--" title="--><!-- Pinterest" target="_blank"><img src="--><!--/assets/images/social/pinterest-icon-white.png"><span>--><!--</span></a>-->


                            </div> <!-- .header-share-buttons -->

                        
                        <div id="mobile-icon">

                            <div class="bars">
                                <div class="bar"></div>
                                <div class="bar"></div>
                                <div class="bar"></div>
                            </div>

                            <div class="text">Meny</div>

                        </div> <!-- #mobile-icon -->

                    </nav><!-- #site-nav -->

                </div> <!-- .artist.between -->

            </div> <!-- .inner-container -->

            
        </header><!-- #site-header -->

        
        </section> <!-- .invert-header -->
        <div class="menu-container">

            <div class="menu-container-header">

                <a class="menu-logo" href="http://www.amelia.se">

                    
                        <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />

                    
                </a>

                <div class="close-menu-button"></div>

            </div> <!-- .menu-container-header -->

            <ul id="site-menu" class="site-menu group"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/artiklar/malin-wollins-poddar-nytt-avsnitt">Pod</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="/bloggtips">Blogg</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/forumstartpage">Forum</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.amelia.se/resor-event/">Resor</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-100023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100023"><a href="http://www.amelia.se/panel/">Medlemspanel</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="/artiklar/nu-startar-amelia-kurs-for-alla-stressade-kvinnor-fa-20-rabatt-har">E-kurs</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://kampanj.bonniertidskrifter.se/Amelia/Prenumerera/Prenumerera/">Prenumerera</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="/kontakt">Kontakt</a></li>
<li id="menu-item-99209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99209"><a href="http://www.amelia.se/sok/">Sök</a></li>
</ul>
            <p class="follow-buttons-title">Följ oss för senaste nytt</p>

            <ul class="follow-buttons center">

                <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
            </ul> <!-- .follow-buttons -->

            <div class="legal">

                <p>© Bonnier Tidskrifter AB</p>
                <p>105 44 Stockholm</p>
                <p>Tel: <a href="tel:087365300">08-736 53 00</a></p>

            </div> <!-- .legal -->

        </div> <!-- .menu-container -->

        <div class="close-menu-cover"></div>

        
    <main id="site-content" class="artist">

		
<article id="post-3931" data-meta-url="http://www.amelia.se/artiklar/12-saker-vi-har-har-lart-oss-om-livet-fran-julfilmer/" class="article single-post type-post history-point post-3931 post status-publish format-standard has-post-thumbnail hentry category-artiklar category-jul" >

    <script>
		window.OA.likeManager.registerArticle("3931", 0);
	</script>

    
                    <div class="featured-image-background" style="background-image: url('http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna.jpg');">

                        <img src="http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna.jpg" />
                        <div class="photo-credit"><div class="photo-credit-content">Lena Granefelt</div></div>
                    </div> <!-- .featured-image-background -->

                    
    <div class="article-inner">

        <header class="article-header">

            
            <h1 >

                12 julfilmer som lärt oss viktiga saker om livet
            </h1>

            <div class="article-byline">

                Av <a href="http://www.amelia.se/author/Maria Marteleur/">Maria Marteleur</a>
            </div>

        </header>

        <div class="article-content group" >

            <div class="article-content-inner group">

                <p class="excerpt">Härligaste peppen inför jul är alla mysiga julfilmer. Här är 12 julfilmer med en mening, värda att se om och om igen!</p>
<!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-8F985721-3F19-42E6-B5A3-6F48F2BBD06D" data-ad-space="topp" data-ad-id="topp1" data-name="topp1">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-8F985721-3F19-42E6-B5A3-6F48F2BBD06D', 'topp1');

            }

		</script>

    <h2>1. Att du kan skaffa vänner även om du har trott att du är för gammal för det, från <em><strong>Kan du vissla Johanna? </strong></em></h2>
<h6><img class="alignnone size-large wp-image-99323" src="http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-1024x711.jpg" alt="" width="1024" height="711" srcset="http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-1024x711.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-300x208.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-768x533.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/kan-du-vissla-johanna-980x680.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><br />
<span class="programImageViewerHeadline">Foto: </span><span class="programImageViewerCopyright">Lena Granefelt</span></h6>
<h2>2. Att vara glad över det man har, från <em><strong>Djungelboken</strong></em> i Kalle Anka som ju ständigt visas på julafton.</h2>
<p><img class="" src="/wp-content/uploads/Amelia/Bilder/GRID/2013/November/filmjul/mowgli.jpg" alt="Djungelboken" width="699" height="475" /></p>
<h2>3. Att det lönar sig att vara givmild, från <em><strong>Karl-Bertil Jonssons julafton</strong></em>.</h2>
<h6><img class="alignnone size-large wp-image-99326" src="http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-1024x677.jpg" alt="" width="1024" height="677" srcset="http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-1024x677.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-300x198.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-768x508.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-220x144.jpg 220w, http://www.amelia.se/wp-content/uploads/2013/11/karlbertiljonsson-980x648.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /><br />
Foto: PennFilm</h6>
<h2>4. Att hela familjen kanske inte borde fira tillsammans (i alla fall inte om du söker en fridfull jul), från <em><strong>Tomten är far till alla barnen</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99329" src="http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen-1024x657.jpg" alt="" width="1024" height="657" srcset="http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen-1024x657.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen-300x193.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen-768x493.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen-980x629.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/tomten-ar-far-till-alla-barnen.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>5. Att det inte är så farligt att träffa släkten i alla fall, från <em><strong>Välkommen till familjen</strong></em>.</h2>
<div class="group"></div><!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-ECCD7F5E-E391-4A30-8319-48A21B775A53" data-ad-space="topp" data-ad-id="topp2" data-name="topp2">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-ECCD7F5E-E391-4A30-8319-48A21B775A53', 'topp2');

            }

		</script>

    
<p><img class="alignnone size-large wp-image-99332" src="http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-1024x674.jpg" alt="" width="1024" height="674" srcset="http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-1024x674.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-300x198.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-768x506.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-220x144.jpg 220w, http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen-980x645.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/valkommen-till-familjen.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<p>&nbsp;</p>
<h2>6. Det är bra att kolla en extra gång så du har allt med dig när du åker i väg på julfirande, från <strong><em>Ensam hemma</em>. </strong></h2>
<p><img class="alignnone size-large wp-image-99333" src="http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma-1024x683.jpg" alt="" width="1024" height="683" srcset="http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma-1024x683.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma-300x200.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma-768x512.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma-980x653.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/ensam-hemma.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>7. Att den som bjuder till oftast får mest i slutändan, från <em><strong>Nu är det jul igen</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99335" src="http://www.amelia.se/wp-content/uploads/2013/11/nu-ar-det-jul-igen-1024x691.jpg" alt="" width="1024" height="691" srcset="http://www.amelia.se/wp-content/uploads/2013/11/nu-ar-det-jul-igen-1024x691.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/nu-ar-det-jul-igen-300x202.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/nu-ar-det-jul-igen-768x518.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/nu-ar-det-jul-igen-980x661.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>8. Att allt inte måste vara perfekt för att det ska bli bra ändå, från <em><strong>Ett päron till farsa firar jul</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99338" src="http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa-1024x769.jpg" alt="" width="1024" height="769" srcset="http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa-1024x769.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa-300x225.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa-768x577.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa-980x736.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/paron-till-farsa.jpg 1400w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>9. Att kärleken kan finnas precis var som helst – om du bryr dig om att leta, från <em><strong>The Holiday</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99341" src="http://www.amelia.se/wp-content/uploads/2013/11/the-holiday-1024x634.jpg" alt="" width="1024" height="634" srcset="http://www.amelia.se/wp-content/uploads/2013/11/the-holiday-1024x634.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/the-holiday-300x186.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/the-holiday-768x475.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/the-holiday-980x607.jpg 980w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<div class="group"></div><!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-59C1CE0E-B618-4D7F-985E-8F87E447BAF2" data-ad-space="topp" data-ad-id="topp3" data-name="topp3">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-59C1CE0E-B618-4D7F-985E-8F87E447BAF2', 'topp3');

            }

		</script>

    
<h2>10. Att ingen är perfekt (och att livet blir mycket roligare att leva just därför), från <strong><em>Bridget Jones Dagbok</em></strong>.</h2>
<p><img class="alignnone size-large wp-image-99339" src="http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok-1024x461.jpg" alt="" width="1024" height="461" srcset="http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok-1024x461.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok-300x135.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok-768x346.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok-980x441.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/bridget-jones-dagbok.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>10. Att kärleken kan finnas närmare än du tror, från <em><strong>Love Actually</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99342" src="http://www.amelia.se/wp-content/uploads/2013/11/love-actually-1024x575.jpg" alt="" width="1024" height="575" srcset="http://www.amelia.se/wp-content/uploads/2013/11/love-actually-1024x575.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/love-actually-300x169.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/love-actually-768x432.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/love-actually-980x551.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/love-actually.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>11. Att om du berättar vad du känner, kan nya vägar öppna sig för dig i <em><strong>Sleepless in Seattle</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99343" src="http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle-1024x576.jpg" alt="" width="1024" height="576" srcset="http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle-1024x576.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle-300x169.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle-768x432.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle-980x551.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/sleepless-in-seattle.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<h2>12. Att den som kämpar lite extra ofta får utdelning i <em><strong>Klappjakten</strong></em>.</h2>
<p><img class="alignnone size-large wp-image-99344" src="http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way-1024x577.jpg" alt="" width="1024" height="577" srcset="http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way-1024x577.jpg 1024w, http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way-300x169.jpg 300w, http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way-768x433.jpg 768w, http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way-980x552.jpg 980w, http://www.amelia.se/wp-content/uploads/2013/11/jingle-all-the-way.jpg 1500w" sizes="(max-width: 708px) 100vw, 708px" /></p>
<p><strong>Vill du se mer sånt här? Gör som 27 000 andra och <a href="https://www.facebook.com/ameliared" target="_blank">gilla amelia på Facebook</a> och <a href="https://www.instagram.com/ameliamagazine/" target="_blank">Instagram!</a></strong></p>
<script>var photographers={};</script><script>var photographers_image={};photographers_image["99323"] = "Lena Granefelt";photographers_image["99326"] = "PennFilm";photographers_image["99329"] = "";photographers_image["99332"] = "";photographers_image["99333"] = "";photographers_image["99335"] = "";photographers_image["99338"] = "";photographers_image["99341"] = "";photographers_image["99339"] = "";photographers_image["99342"] = "";photographers_image["99343"] = "";photographers_image["99344"] = "";</script><script>var photographer_post = "";</script>
            </div> <!-- .article-content-inner -->

        </div> <!-- .article-content -->

        <footer class="article-footer center">
            
            <p class="article-info">
                
                15 Dec 2016
                <span>
                    <a href="http://www.amelia.se/artiklar/" rel="category tag">artiklar</a>,<a href="http://www.amelia.se/jul/" rel="category tag">jul</a>
                                    </span>

            </p>

            <div class="article-meta group">

                <div class="group">

                                            <a class="author-avatar" href="http://www.amelia.se/author/Maria Marteleur/" title="Visa alla inlägg av ">
                            <img alt='' src='http://0.gravatar.com/avatar/3a195787e1946e1b9c34aa5d1528c878?s=256&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a195787e1946e1b9c34aa5d1528c878?s=512&amp;d=mm&amp;r=g 2x' class='author_gravatar  avatar-256 photo' height='256' width='256' />                        </a>
                        <div class="author-bio">

                            <h5 class="author-name">

                                <a href="http://www.amelia.se/author/Maria Marteleur/" title="Visa alla inlägg av Maria Marteleur">
                                    Maria Marteleur                                </a>

                            </h5>

                            <p class="author-email"><a title="Kontakta Maria Marteleur" href="mailto:maria.marteleur@bt.bonnier.se">maria.marteleur@bt.bonnier.se</a></p>

                        </div> <!-- .author-bio -->
                                    </div> <!-- .group -->

                
            </div> <!-- .article-meta -->

            <div class="comments-wrapper group">

                
            </div> <!-- .comments-wrapper -->

        </footer> <!-- .article-footer -->

    </div> <!-- .article-inner -->

	<nav class="post-pagination group">

        
            <a class="previous-post" data-previous-post="{&quot;post_id&quot;:99290,&quot;post_name&quot;:&quot;pentatonix-sjunger-joy-to-the-world-vilket-lyckopiller&quot;}" data-previous-post-id="99290" data-previous-post-title="Pentatonix sjunger ”Joy to the world” (vilket lyckopiller!)" data-previous-post-image="http://www.amelia.se/wp-content/uploads/2016/12/pentatonix_joytotheworld-150x150.jpg" data-previous-post-category="artiklar" href="http://www.amelia.se/artiklar/pentatonix-sjunger-joy-to-the-world-vilket-lyckopiller/">Previous Post</a>

        
        
			<a class="next-post" href="http://www.amelia.se/artiklar/operasangarens-version-av-o-helga-natt-lamnar-ingen-oberord/">Next Post</a>

        
	</nav>

</article>

<!--##AD##-->

        <div class="ad-container">
          <div class="fusion_ad burt-unit" id="topp-13B83A30-9CAB-4B49-8BD1-9340E2F12963" data-ad-space="topp" data-ad-id="topp4" data-name="topp4">
              <p>Annonsen laddas.</p>
          </div>
        </div>
        <script>

            // If an adblocker isn't active...
            if ( typeof canRunAds !== 'undefined' ) {

				OA.fusionAds.createSpace('topp-13B83A30-9CAB-4B49-8BD1-9340E2F12963', 'topp4');

            }

		</script>

                
                <div class="next-article-bar next-article-has-image">

<!--                    <div class="next-article-close-bar">-->
                        <div class="close-bar"></div>
<!--                    </div>-->

                    <a href="http://www.amelia.se/artiklar/pentatonix-sjunger-joy-to-the-world-vilket-lyckopiller/" class="next-article-bar-inner group">

                        <p class="category">

                            artiklar
                        </p>

                                                
                        <img src="http://www.amelia.se/wp-content/uploads/2016/12/pentatonix_joytotheworld-150x150.jpg">
                        
                        <div class="next-article-header">

                            <p class="label">Nästa artikel</p>

                            <p class="title">Pentatonix sjunger ”Joy to the world” (vilket lyckopiller!)</p>
                            
                        </div> <!-- .next-article-header -->

                    </a> <!-- .next-article-bar-inner -->

                </div> <!-- .next-article-bar -->
            
                
	</main><!-- #site-content -->

        <div class="footer-wrapper">

            
            <div class="footer-widget-wrapper">

                <div class="footer-logo">
                    <img src="http://www.amelia.se/wp-content/uploads/2016/11/amelia.png" alt="amelia" />
                </div>

                
                    <div class="artist between footer-widgets">

                        <div id="text-2" class="widget widget_text"><h3 class="widget-title">Ansvarig utgivare</h3>			<div class="textwidget"><p>Frida Boisen</br>
frida.boisen@bt.bonnier.se
</p>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Chefredaktör</h3>			<div class="textwidget"><p>Maria Sognefors <br/>
maria.sognefors@amelia.se</p>
</div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title">Webbredaktör</h3>			<div class="textwidget"><p>Pearl Åkesson<br/>
pearl.akesson@bt.bonnier.se</p>
</div>
		</div>
                    </div> <!-- .artist -->

                
            </div> <!-- .footer-widget-wrapper -->

                        
            <div class="footer-menu-wrapper">
                
            <div class="footer-social">

                <h5>Följ oss för senaste nytt</h5>

                    <ul class="follow-buttons">

                        <li>
    <a class="facebook" href="https://www.facebook.com/ameliared" title="Amelia på Facebook" target="_blank"></a>
</li>

<li>
    <a class="twitter" href="https://twitter.com/Ameliared" title="Amelia på Twitter" target="_blank"></a>
</li>

<li>
    <a class="instagram" href="https://www.instagram.com/ameliamagazine/ " title="Amelia på Instagram" target="_blank"></a>
</li>

<!--<li>-->
<!--    <a class="pinterest" href="https://se.pinterest.com/ameliamagazine/" title="--><!-- Pinterest" target="_blank"></a>-->
<!--</li>-->

<li>
    <a class="snapchat" href="https://www.snapchat.com/add/tidningenamelia/" title="Amelia på Snapchat" target="_blank"></a>
</li>
                    </ul> <!-- .follow-buttons -->

            </div> <!-- .footer-social -->
                

                <div class="footer-menu-inner">

                    
                    <a href="http://www.bonniertidskrifter.se" class="bonnier-logo">
                        <img src="http://www.amelia.se/wp-content/themes/amelia-editorial/assets/images/bonnier.png">
                    </a>

                </div> <!-- .footer-menu-inner -->

            </div> <!-- .footer-menu-wrapper -->
        
        </div> <!-- .footer-wrapper -->

		    <style>
        .container-cookies {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }

    </style>

<style>
            #custom-cookie-message-container.container-cookies {
            background-color: #2a2c33;
            //opacity: 0;
        }
                #custom-cookie-message-container.container-cookies p {
            color: #EBECED;
        }
                #custom-cookie-message-container.warning-text a:link{
            color: #c6c6c6 !important;
        }
                #custom-cookie-message-container.warning-text a:visited{
            color: #c6c6c6;
        }
        #cookies-button-ok.cookies-button-ok {
                    background-color: #d8d8d8;
                            color: #3E3E3B;
            }
            #cookies-button-ok.cookies-button-ok a:visited {
            color: #3E3E3B;
        }
        #cookies-button-ok.cookies-button-ok:hover {
                    color: #3E3E3B;
                            background-color: #747472;
            }
</style>
<div id="custom-cookie-message-container" class="container-cookies top-static">
    <div class="cookie-container">
    <div class="warning-text"><p>Denna sida använder cookies. Genom att fortsätta använda denna sida godkänner du användandet av cookies. <a style="color: #c6c6c6" href=" http://bonniertidskrifter.se/privacy-policy/" >Mer info</a></p>
        <a id="cookies-button-ok" class="cookies-button-ok default-cookie-button-style">
            Jag förstår        </a>
    </div>
    </div>
</div>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>

	</body>

</html>
