<!DOCTYPE html>
<html lang="sv-SE" class="no-touch no-js">
<head>
<meta charset="UTF-8">
<meta name="description" content="älskad, läst och delad">
<meta name="author" content="amelia">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.amelia.se/xmlrpc.php">

    <meta property="fb:pages" content="117810938253214">

    <meta property="og:url" content="http://www.amelia.se/annonssamarbete/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet/" />
    <meta property="og:description" content="amelia jobbliv, en podd om arbetslivet. Avsnitt #6 om att försöka kombinera ett vanligt jobbliv med stora utmaningar i hemmet." />
    <meta property="og:title" content="Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet?" />
    <meta property="og:type" content="article" />
    <meta property="article:author" content="Cecilia Öhrn "/>
    <meta property="og:image" content="https://ameeassetsprod.blob.core.windows.net/editorial/2018/03/jobbliv_cecilia.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="468" />
    <meta property="lp.article:section" content="Alpha CE, Jobbliv, Promotion"/>
    <meta property="lp:channel" content="web"/>
    <meta property="lp.article:published_time" content="2018-04-03T19:38:35+00:00" />
    <meta property="lp.article:modified_time" content="2018-04-10T10:19:05+00:00"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet?" />
    <meta name="twitter:description" content="amelia jobbliv, en podd om arbetslivet. Avsnitt #6 om att försöka kombinera ett vanligt jobbliv med stora utmaningar i hemmet." />
    <meta name="twitter:image" content="https://ameeassetsprod.blob.core.windows.net/editorial/2018/03/jobbliv_cecilia.jpg" />



<style>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</style><script>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</script>


<noscript>
    <!-- - - Delivering responsibly - - -->
    <link href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/amelia/css/seagal-fallback.min.css?1522226511" rel="stylesheet">
</noscript>


<link rel="stylesheet" href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/css/seagal-print.min.css?1522226511" type="text/css" media="print" />

<!--
  <script src=""></script>
-->

<!-- Google Tag Manager -->
<script>
  dataLayer = [];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5B4P8L');</script>
<!-- End Google Tag Manager -->

<script async src="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/js/ads.js"></script>

<title>Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet? &#8211; amelia</title>
<link rel='dns-prefetch' href='//m.burt.io' />
<link rel='dns-prefetch' href='//assets.bonad.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; flöde" href="http://www.amelia.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; kommentarsflöde" href="http://www.amelia.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="amelia &raquo; Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet? kommentarsflöde" href="http://www.amelia.se/annonssamarbete/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet/feed/" />
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://m.burt.io/a/amelia-se.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/seagal-plugin-dfp/assets/showAds.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.amelia.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amelia.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amelia.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='4 skäl att ge flickor en bättre framtid (och vad du kan göra för att hjälpa)' href='http://www.amelia.se/annonssamarbete/4-skal-att-ge-flickor-en-battre-framtid-och-vad-du-kan-gora-for-att-hjalpa/' />
<link rel='next' title='Bästa receptet på fönsterputsmedel (aldrig mer randiga fönster!)' href='http://www.amelia.se/tips/basta-receptet-pa-fonsterputsmedel-aldrig-mer-randiga-fonster/' />
<link rel="canonical" href="http://www.amelia.se/annonssamarbete/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet/" />
<link rel='shortlink' href='http://www.amelia.se/?p=115508' />
<link rel="alternate" type="application/json+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fannonssamarbete%2Fpodd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amelia.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amelia.se%2Fannonssamarbete%2Fpodd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/manifest.json">
<link rel="mask-icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/safari-pinned-tab.svg" color="#ae0a21">
<link rel="shortcut icon" href="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ae0a21">
<meta name="msapplication-TileImage" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/seagal-editorial/assets/images/amelia/favicons/browserconfig.xml">
<meta name="theme-color" content="#ae0a21">
<script>

window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.customMedia = {
    '--small':  '(min-width: 0px)',
    '--medium': '(min-width: 480px)',
    '--large':  '(min-width: 1024px)',
    '--xlarge': '(min-width: 1440px)',
};

</script>

</head>

<body class="post-template-default single single-post postid-115508 single-format-standard c-grid seagal amelia  group-blog no-sidebar seg-edt"    data-site-namespace="amelia"
    data-page-type="post"
    data-site-type="editorial"
                 data-page-term-name=""
        data-site-title="amelia" 
    data-search="wp"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54DLT2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  // Load Google fonts
  SEAGAL.initial.loadGoogleFONTS();
  // Load SVG Sprites, xhr.
  // (i -> not suported in iOs 7 and older Androids)
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.icons,'SVG Ikoner');
  //SEAGAL.initial.loadSvgSprites(SEAGAL_PRESET.path.svg.graphics, 'SVG Grafik');
</script>



<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">

        

<div id="mob_rich_media_premium-wrapper" class="p-fullpage-ad -font-family-regular" style="display: none;">
    <div class="p-fullpage-ad-header -font-size-s">
        <span unselectable="on">ANNONS</span>
        <span class="close-button" onclick="SEAGAL.partials.fullpageAd.hideAdContainer()" unselectable="on">
            STÄNG
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </span>
    </div>
    <div class="g-12 desktop-ad" id="fullpage-ad-container-desktop">
        <div data-slot-name-number="1"  data-post-id="post-115508"  data-slot-name="rich_media_premium" class="bam-ad-slot"  data-fusion-id="richmedia1" data-fusion-layout="seagal_richmedia1"></div>    </div>
    <div class="g-12 mobile-ad" id="fullpage-ad-container-mobile">
        <div data-slot-name-number="1"  data-post-id="post-115508"  data-slot-name="mob_rich_media_premium" class="bam-ad-slot"  data-fusion-id="m_richmedia1" data-fusion-layout="seagal_m_richmedia1"></div>    </div>
</div>
<div class="p-header -compact ">

    <div class="header-top">

        
    </div>

    <div class="header-bottom  ">
        <div class="header-content-wrapper -faded-color">
            <div class="header-inner-wrapper">

            <a class="header-icon header-menu">
                <svg role="img" title="hamburger" class="hamburger svg-icon">
                    <use version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#hamburger"></use>
                </svg>
            </a>

            
            <ul class="header-content -is-post">

                                                            <li class="menu-item">
                            <a class="menu-item-1 -font-size-xs" target="" href="http://www.amelia.se/jobbliv/">Jobbliv</a>
                        </li>
                                                <li class="menu-item">
                            <a class="menu-item-2 -font-size-xs" target="" href="http://www.amelia.se/kurs/">Kurs</a>
                        </li>
                                                        <li class="menu-logo">
                                                                        <a href="http://www.amelia.se" class="header-logo">

                                    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>
                                    </a>
                                </li>
                                                    <li class="menu-item">
                            <a class="menu-item-3 -font-size-xs" target="" href="http://www.amelia.se/resor">Resor</a>
                        </li>
                                                <li class="menu-item">
                            <a class="menu-item-4 -font-size-xs" target="" href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1801_skinsoulution/?media=AME&utm_source=Egna_sajter&utm_medium=cpo&utm_campaign=1801_skinsoulution">Prenumerera</a>
                        </li>
                                        
                            </ul>

                            
                    <a class="header-icon header-share-facebook" title="Dela på Facebook" target="_blank" href="https://www.facebook.com/dialog/feed?app_id=1515094845209577&display=page">
                        <svg role="img" title="facebook" class="facebook svg-icon ">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"></use>
                        </svg>
                        <p class="-font-size-xs">Dela artikel</p>
                    </a>

                             
                
                <a class="header-icon header-shop" target="_blank" href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&utm_medium=shopknapp&utm_campaign=sajt">
                    <p class="-font-size-xs">Shop</p>
                    <svg role="img" title="cart" class="cart svg-icon ">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dist/svg/svg-icons-seagal-sprite.svg#cart"></use>
                    </svg>
                </a>

                <!-- AB TESTING, subscribe button -->
                <a class="header-icon -font-size-xs header-subscribe header-subscribe-hide" target="_blank" href="https://kampanj.bonniertidskrifter.se/damernasvarld/E-commerce/1803_rituals/?media=DAV&utm_source=Egna_sajter&utm_medium=banner&utm_campaign=1803_rituals">
                    Prenumerera
                </a>

                 
            </div>
                                </div>
    </div>
</div>

    </header>

    <div class="p-side-menu -critical-hide">
    <div class="sidemenu-overlay"></div>
    <div class="sidemenu-container">
        <div class="sidemenu_content">
            <div class="input-wrapper">

                <form role="search" method="get" class="search-form" action="http://www.amelia.se/" data-search-component="sidemenu">
                    <div class="c-search">
    <div class="input-wrapper">
        <label>
            <input class="search-field t-search-input" type="search" placeholder="Sök på amelia" value="" name="s" autocomplete="off">

            <div class="svg-wrapper">
                <input type="submit" class="search-submit" value="">
                <svg role="img" title="search" class="search svg-icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#search"></use>
                </svg>
            </div>
        </label>
    </div>
</div>
                </form>

                <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
                <ul class="search-results"></ul>
            </div>

                            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="-font-size-s"><li id="menu-item-115214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115214"><a href="http://www.amelia.se/jobbliv/">Jobbliv</a></li>
<li id="menu-item-115220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115220"><a href="http://www.amelia.se/kurs/">Kurs</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="http://www.amelia.se/resor">Resor</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://kampanj.bonniertidskrifter.se/Amelia/E-commerce/1801_skinsoulution/?media=AME&#038;utm_source=Egna_sajter&#038;utm_medium=cpo&#038;utm_campaign=1801_skinsoulution">Prenumerera</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://forum.amelia.se">Forum</a></li>
<li id="menu-item-112629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112629"><a href="http://www.amelia.se/bloggare/">Blogg</a></li>
<li id="menu-item-101209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101209"><a href="http://www.amelia.se/category/kurser/">Kurser</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/tavling/tavla">Tävla</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://bonshop.se/magasin/amelia/?utm_source=ame_ecom&#038;utm_medium=Shopknapp&#038;utm_campaign=sajt">Shop</a></li>
<li id="menu-item-114300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114300"><a href="http://www.amelia.se/presentkort/">Presentkort</a></li>
<li id="menu-item-113715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113715"><a href="http://www.amelia.se/panel/">Vår panel</a></li>
<li id="menu-item-113927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113927"><a href="http://kundservice.bonniertidskrifter.se/?productcode=ame">Kundservice</a></li>
</ul></div>            
            <div class="sidemenu_social-list">
                <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
            </div>
        </div>

        <div class="sidemenu_footer">
            <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
            </svg>

            <p class="paragraf -font-size-xs">&copy; Bonnier Magazines &amp; Brands AB, 105 44 Stockholm</p>
            <p class="paragraf -font-size-xs">Telefon: 08-736 53 00</p>

            <svg role="img" title="cookies" class="cookies svg-icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg#cookies"></use>
            </svg>
        </div>
    </div>
</div>

    <div id="content" class="site-content">

    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

        
<article id="post-115508" class="t-single post-115508 post type-post status-publish format-standard has-post-thumbnail hentry category-alphace category-jobbliv category-annonssamarbete">

            <div class="gc -maximize">
            <div class="featured-image-body -magazine-style">
                <style>.-has-background-image-115508 { background-image: url(https://cached-images.btdmtech.se/a-e/s1/?p=/2018/03/jobbliv_cecilia.jpg); } @media only screen and (min-width:768px) { .-has-background-image-115508 { background-image: url(https://cached-images.btdmtech.se/a-e/s4/?p=/2018/03/jobbliv_cecilia.jpg); } } @media only screen and (min-width:1024px) { .-has-background-image-115508 { background-image: url(https://cached-images.btdmtech.se/a-e/s5/?p=/2018/03/jobbliv_cecilia.jpg); } } </style>                <figure class="entry-post-thumbnail featured-image -has-background-image-115508 -image-focus-center-center" >                                            </figure>
                            <div class="featured-image-text-wrapper">
                    <div class="entry-container">
                        <h1 class="entry-title">Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet?</h1>                    </div>
                </div>
                    </div>
            </div>

<header class="entry-header -critical-hide has-featured-image">
    <div class="gc -entry-header">

        <p class="p-native-label -native">I annonssamarbete med ALPHA CE</p>            <p class="preamble">amelia jobbliv, en podd om arbetslivet. Avsnitt #6 om att försöka kombinera ett vanligt jobbliv med stora utmaningar i hemmet.</p>
            </div>
</header>

    <section class="entry-content">
        <div class="gc -entry">
            
<p><strong>Cecilia Öhrn</strong> är webbredaktör på amelia, ett jobb hon trivs med och som innebär mycket kreativitet och frihet. Men kanske hade hon tagit några ytterligare steg i karriären om hemmiljön hade varit lugnare?</p>
<p>Lyssna på amelia jobbliv om att försöka kombinera utmaningar i hemmet med ett vanligt arbetsliv.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://embed.acast.com/jobbliv/6.ceciliaohrn" width="100%" height="188" frameborder="0" scrolling="no"></iframe></p>
<p>Cecilia har en son med Aspergers syndrom och ADHD och en dotter som under ett års tid var hemmasittare. Kaoset blev en del av Cecilias vardag och hon hade ingen energi över till något annat än sina barn. Hur får man förståelse från arbetsgivaren i en sådan situation? Avslutningsvis delar <strong>Maria Mattsson Mähl</strong> från Alpha CE med sig av tips som tar dig närmare ditt drömjobb.</p>
<p>Programledare: <strong>Camilla Wagner<br></strong>Producent: <strong>Clara Wallin</strong></p>
<p><strong>LÄS OCKSÅ: <a href="http://www.amelia.se/kronikor/cecilia-ohrn-hej-du-som-tycker-att-dagens-foraldrar-inte-uppfostrar-sina-barn-tillrackligt/" target="_blank" rel="noopener" class=" in-post-link in-post-link-promotion">Hej du som tycker att dagens föräldrar inte uppfostrar sina barn tillräckligt</a></strong></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
        </div>
    </section>

    
    
<footer class="entry-footer single-p-footer -critical-hide ">
	<div class="gc -entry">
		<div class="footer-container article-meta-group">
			<div class="author">
				<h5 class="author-name">
                                        <a href="http://www.amelia.se/category/annonssamarbete/alphace/"
                        title="Visa alla inlägg av ceciliaohrn">
                        Alpha CE                    </a>
                                    </h5>
                <p class="author-email -font-size-xs">
                                        <a title="Kontakta ceciliaohrn" href="mailto:">
                                            </a>
                                    </p>
            </div>
                        <div class="author-bio -font-size-xs">
                <div>3 Apr 2018</div>
                <p class="article-info -font-size-xs">
                    <a href="http://www.amelia.se/category/annonssamarbete/alphace/" rel="category tag">Alpha CE</a>, <a href="http://www.amelia.se/category/jobbliv/" rel="category tag">Jobbliv</a>, <a href="http://www.amelia.se/category/annonssamarbete/" rel="category tag">Promotion</a>                </p>
            </div>
        </div>
    </div>
</footer>
    <div class="t-single-related-content row -critical-hide">
    <div class="gc -maximize"></div>
</div>

    <div class="data-post-data"
        id="data-post-115508"
        data-post-id="115508"
        data-post-url="http://www.amelia.se/annonssamarbete/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet/"
        data-post-path="/annonssamarbete/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet/"
        data-post-title="Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet?"
        data-post-author="Alpha CE"
        data-post-published="2018-04-03T19:38:35+00:00"
        data-post-modified="2018-04-10T10:19:05+00:00"
        data-post-categories="Alpha CE, Jobbliv, Promotion"
        data-post-image="https://ameeassetsprod.blob.core.windows.net/editorial/2018/03/jobbliv_cecilia.jpg"
        data-post-description="amelia jobbliv, en podd om arbetslivet. Avsnitt #6 om att försöka kombinera ett vanligt jobbliv med stora utmaningar i hemmet."
        data-post-promotion="true"
        data-post-campaign_id=""
        data-post-campaign_name=""
        data-post-client_id=""
        data-post-client_name=""
        data-post-article_id=""
        data-post-advert_id=""
        data-post-word_count="159"
        data-post-img_count="0">
    </div><script type="application/ld+json">
    {"@context":"http:\/\/schema.org\/","@type":"Article","image":"https:\/\/ameeassetsprod.blob.core.windows.net\/editorial\/2018\/03\/jobbliv_cecilia.jpg","name":"Podd #6: Cecilia \u00d6hrn \u2013 &#8221;N\u00e4r det \u00e4r kaos hemma- hur klarar man jobblivet?","headLine":"Podd #6: Cecilia \u00d6hrn \u2013 &#8221;N\u00e4r det \u00e4r kaos hemma- hur klarar man jobblivet?","datePublished":"2018-04-03T19:38:35+00:00","description":"amelia jobbliv, en podd om arbetslivet. Avsnitt #6 om att f\u00f6rs\u00f6ka kombinera ett vanligt jobbliv med stora utmaningar i hemmet.","author":"Alpha CE","dateModified":"2018-04-10T10:19:05+00:00","publisher":{"@type":"Organization","name":"amelia"},"mainEntityOfPage":"http:\/\/www.amelia.se\/annonssamarbete\/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet\/"}</script>
    <div class="data-infinite-scroll" 
        data-current-id="115508" 
        data-prev-id="115490" 
        data-prev-url="http://www.amelia.se/tips/steg-for-steg-guide-sa-lagger-du-den-perfekta-basen/" 
        data-prev-title="Steg för steg-guide: Så lägger du den perfekta basen">
    </div>
    <div class="c-previous-toaster"
        data-current-id="115508" 
        data-prev-id="115490" 
        data-prev-url="http://www.amelia.se/tips/steg-for-steg-guide-sa-lagger-du-den-perfekta-basen/" 
        data-prev-title="Steg för steg-guide: Så lägger du den perfekta basen">
    <div class="c-previous-toaster-current">
        <div class="progress"></div>
        <span class="c-previous-toaster-disclaimer -font-family-bold -font-size-xs">NUVARANDE</span>
        <span class="c-previous-toaster-title -font-family-bold -font-size-s js-clamp" data-clamp="2">Podd #6: Cecilia Öhrn – &#8221;När det är kaos hemma- hur klarar man jobblivet?</span>
    </div>


    <div class="c-previous-toaster-next is-promotion">

        <a class="js-c-previous-toaster-hide-click">
            <svg role="img" title="close" class="close svg-icon ">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#close"></use>
            </svg>
        </a>
        
        <div class="c-previous-toaster-text-wrapper js-c-previous-toaster-click">
            <span class="c-previous-toaster-disclaimer -font-family-bold -font-size-xs">NÄSTA</span>
            <span class="c-previous-toaster-title -font-family-bold -font-size-s js-clamp" data-clamp="2">Steg för steg-guide: Så lägger du den perfekta basen</span>
        </div>

        <div class="c-spinner">
  <div class="circle1"></div>
  <div class="circle2"></div>
  <div class="circle3"></div>
</div>
    </div>

</div>
    
    <div class="c-infinite-scroll"></div>

</article>

        </main>
    </div>

    </div>
    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="p-footer -critical-hide">
    <div class="row">
        <div class="gc">
        
<div class="p-footer-publisher">

	<div class="footer-brand">
		
        <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Lager_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="153.3px" viewBox="0 0 512 153.3" style="enable-background:new 0 0 512 153.3;" xml:space="preserve">
<g>
	<g>
		<path d="M201.8,52.5c-1.5,1.1-2.4,2.5-3,4c-1.6,4.1-2.3,8.5-2.7,12.9c-0.7,7.4-1.4,14.8-1.9,22.2c-0.4,4.8-0.4,9.6-0.7,14.4
			c-0.4,6.6-0.8,13.1-1.3,19.7c-0.4,4.6-0.9,9.2-1.4,13.8c-0.1,0.7-0.3,1.4-0.3,2c-0.1,0.9-0.6,1.2-1.4,1.1c-1-0.2-1.9-0.4-2.8-0.7
			c-1.1-0.3-2.1-0.7-3.1,0.3c-1.6,1.6-3.6,1.1-5.5,0.8c-4.1-0.8-7.4-2.9-10-6.2c-2.1-2.7-2.8-5.8-3.1-9.1
			c-0.7-9.2-1.1-18.4-1.9-27.6c-0.6-8-1.4-16-2.3-24c-0.7-6.8-1.6-13.5-2.4-20.2c-0.2-1.7-0.6-3.3-0.9-5.3c-0.5,0.5-0.8,0.8-1,1.2
			c-3.6,4.5-5.5,9.8-6.7,15.4c-0.7,3-1.3,6.1-1.6,9.2c-0.7,6.2-1.4,12.3-1.9,18.5c-0.8,9-1.4,18.1-3.6,26.9
			c-1.5,6.3-3.7,12.3-6.2,18.2c-0.6,1.5-1.6,2.8-2.6,4c-1.1,1.4-2.7,2-4.5,1.9c-1-0.1-1.7-0.5-2.4-1.2c-0.5-0.5-1-1-1.5-1.5
			c-2.4,1.1-2.9,1-4.7-0.8c-3.4,0.8-5.3-0.1-6.9-3.3c-1.3-2.6-1.7-5.5-1.9-8.4c-0.7-11-1-22.1-0.6-33.1c0.3-8.6,1-17.2,1.7-25.8
			c0.4-5.1,1.2-10.2,2-15.3c0.4-2.7,1.3-5.3,2.9-7.5c1.1-1.5,2.5-2.6,4.1-3.5c1.7-0.9,3.4-0.8,5-0.1c2,0.9,3.4,2.4,4.3,4.4
			c1.2,2.7,1.5,5.5,2,8.3c0.3,1.7,0.6,3.4,1.1,5.1c0.2-0.6,0.4-1.3,0.5-1.9c1.7-6.5,4-12.7,7.9-18.2c2.1-3,4.6-5.8,7.5-8
			c4.5-3.4,9.5-4.9,15-3.1c4.3,1.3,7.5,4.2,9.9,7.9c2.5,3.8,3.8,8,5,12.4c0.7,2.7,1.4,5.3,2.1,8c0.1,0.3,0.2,0.5,0.4,1
			c0.6-1.6,1-2.9,1.6-4.2c2.2-5.4,5-10.4,9.3-14.4c3.2-3,6.9-5,11.3-5.6c3.9-0.5,7.5,0.5,11,2.4c4.3,2.4,7.1,6.3,9.4,10.4
			c2.6,4.8,4.1,9.9,4.9,15.3c1.4,9.8,2.5,19.7,2.8,29.6c0.3,11.6,2.5,22.8,5.4,34c0.9,3.4,1.4,6.9,1.4,10.4c0,0.4-0.3,0.8-0.4,1.3
			c-0.1,0.6-0.2,1.2-0.1,1.7c0.3,1.1,0.1,2-0.6,2.9c-0.5,0.6-0.6,1.3-1,2c-0.2,0.5-0.5,1-0.8,1.3c-1.1,1.2-2.2,2.4-3.3,3.5
			c-0.2,0.2-0.8,0.4-1.1,0.3c-2-0.6-4-0.9-6.1-0.6c-0.2,0-0.5-0.1-0.7-0.2c-1.7-0.8-3.2-1.8-5-2.3c-5.2-1.5-8.6-4.9-10.8-9.7
			c-2.1-4.5-3.3-9.3-3.9-14.2c-1.2-9.3-1.3-18.6-1.1-27.9c0.2-8.2,0.3-16.5,0.2-24.8c0-6.1-0.5-12.3-2.3-18.2
			C202.3,53.8,202.1,53.2,201.8,52.5z"/>
		<path d="M366.9,25.3c0.2,3.4,0.5,6.8,0.6,10.1c0.1,6.5,0.2,12.9-0.1,19.4c-0.3,9-0.9,18-1.5,26.9c-0.4,7-1.1,13.9-1.6,20.9
			c-0.5,8.1-1,16.3-1.4,24.4c-0.3,5.3-0.5,10.6-0.8,15.9c-0.1,1.7-1.9,3.6-3.6,4.1c-1.9,0.5-3.2-0.1-4.5-1.4c-0.2-0.3-0.6-0.4-1-0.5
			c-2.3-0.3-4.2-1.2-5.4-3.4c-2.2-4-3.4-8.4-4.8-12.8c-1.7-5.3-3.2-10.6-3.8-16.2c-0.5-3.8-1-7.7-1-11.6c-0.1-9.9-0.3-19.9,0.1-29.8
			c0.3-8.5,1-16.9,1.9-25.3c1.1-10.5,2.8-20.8,5.7-30.9c1.3-4.6,3.3-8.9,7.2-12.1c3.5-2.9,7.6-2.3,10.1,1.5c1.6,2.4,2.3,5.1,2.7,7.9
			c0.6,4.2,0.9,8.5,1.4,12.7C367,25.3,367,25.3,366.9,25.3z"/>
		<path d="M410.6,77.9c-0.6,9.9-1,19.8-1.8,29.7c-0.6,8-1.7,15.9-2.5,23.8c-0.4,3.4-0.6,6.9-1,10.3c-0.3,2.5-0.4,2.6-2.9,3
			c-1.5,0.2-3.1,0.2-4.7,0.3c-1,0-1.8-0.5-2.4-1.4c-0.5-0.8-1.4-1-2.2-0.7c-0.8,0.3-1.6,0.9-2.4,1.4c-0.9,0.6-1.4,0.7-2.1-0.1
			c-0.7-0.9-1.5-1.1-2.6-1.1c-3.2-0.1-5.7-1.5-6.9-4.6c-0.4-1-0.3-2.3-0.3-3.4c-0.1-11.5,0.1-23.1,0.9-34.6c0.8-12,2.2-24,4.6-35.8
			c1.3-6.3,3.4-12.4,7.1-17.8c1.4-2.1,3.2-3.9,5.4-5.2c2.7-1.6,5.4-1.4,7.6,0.4c0.5,0.4,1,1.1,1.3,1.7c2.5,4.1,3.4,8.7,4.1,13.4
			c0.9,6.6,0.5,13.3,0.6,19.9c0,0.3,0,0.6,0,0.9C410.4,77.9,410.5,77.9,410.6,77.9z"/>
		<path d="M417.9,5.2c0.4,1,0.5,2.1,2,2.1c0.2,0,0.6,0.5,0.7,0.9c0.3,1.1-0.2,2-0.7,2.9c-1.8,3-2.4,6.4-2.8,9.8
			c-0.7,7.1-6.1,12.7-13.2,13.3c-2.2,0.2-4.4-0.2-6.5-0.4c-1.3-0.1-2.6-0.3-3.9-0.7c-2.7-0.8-4.1-2.6-4.4-5.4
			c-0.5-4.5,0.9-8.3,3.9-11.6c4.2-4.6,9.5-7.4,15.3-9.2C411.4,5.8,414.6,5.2,417.9,5.2z"/>
		<path d="M95.5,96.8c-1.1-8.9-2.2-17.8-3.8-26.6c-1.7-9.7-4-19.4-6.1-29.1c-0.5-2.5-2.8-4.5-5.4-4.5c-1.6,0-3.3,0.4-4.9,0.6
			c-0.3,0-0.8,0.1-1,0c-0.8-0.6-1.5-0.6-2.4-0.4c-0.9,0.2-1.8,0.4-2.7,0.4c-0.9,0.1-1.3,0.5-1.4,1.4c-0.1,0.5-0.3,1.1-0.5,1.7
			c-0.3-0.1-0.4-0.1-0.5-0.2c-3.6-1.7-7.4-1.9-11.4-1.4c-4.9,0.7-9.3,2.6-13.5,4.9c-5.6,3.1-10.3,7.3-14.8,11.8
			c-4.8,4.8-9.2,9.9-12.8,15.7c-3.4,5.7-6.1,11.7-8.2,18c-2.7,8.2-4.2,16.6-4.7,25.2c-0.2,4.3-0.1,8.7,1.1,12.9
			c2.2,7.3,6.1,13.4,12.8,17.4c4.1,2.4,8.4,3.4,13.1,2.3c1.6-0.4,3.3-0.5,5-0.8c0.2,0,0.4,0,0.6,0c0.7-0.1,1.4,0,2.1-0.2
			c0.8-0.2,1.5-0.5,2.3-0.9c10.3-4.4,18.4-11.5,24.9-20.6c0.2-0.3,0.4-0.6,0.8-1.1c0.2,1.5,0.4,2.7,0.5,3.9c0.9,6,2.8,11.7,6.4,16.8
			c0.2,0.3,0.5,0.8,0.8,0.8c1.4,0.1,2.9,0.4,4-0.5c1.4-1.1,2.9-1.2,4.5-0.9c2,0.4,3.7,0.2,5.5-0.8c1.4-0.7,3-1.3,4.4,0.3
			c0.5,0.6,1.3,0.5,1.7-0.1c0.6-0.7,1.3-1.5,1.6-2.4c2.5-6.1,3.1-12.6,3.1-19.1C96.9,113.1,96.5,104.9,95.5,96.8z M59.2,67.3
			l-8.5,29.9c-2.3,5.4-5,10.7-8.3,15.5c-0.9,1.3-2,2.5-3,3.6c-0.4,0.4-0.9,0.8-1.3,1.1c-0.1,0-0.2-0.1-0.3-0.1
			c0.2-2.5,0.4-5,0.7-7.4c1.2-9.4,3.7-18.5,7.6-27.2c3-6.5,6.7-12.4,11.8-17.5c0.6-0.6,1.2-1.1,2-1.6C59.7,64.8,59.5,66,59.2,67.3z"
			/>
		<path d="M510.7,136c-0.2-13-0.4-26-0.6-38.9c-0.1-4.3-0.2-8.6-0.4-12.9c-0.4-8.8-1-17.7-1.3-26.5c-0.2-6.5-1-12.9-2.6-19.2
			c-0.3-1.5-1.1-2.2-2.4-2.7c-2.4-1-4.8-1.1-7.3-0.5c-1.4,0.3-2.7,0.7-4.1,1c-1.9,0.5-3.7,1.3-5.5,1.6c-7.4,1.2-14.4,3.5-20.9,7.4
			c-9.2,5.4-17.2,12.2-24.2,20.2c-8.9,10.2-16.1,21.5-20.2,34.6c-3.1,9.9-5,20-3.8,30.5c0.4,3.7,1.6,7.1,4.5,9.6
			c0.5,0.4,1.1,0.8,1.7,1c1.2,0.3,2.1,0.7,3.1,1.6c2,1.7,4.5,1.8,7,1.5c3.1-0.4,5.9-1.7,8.5-3.4c0.5-0.4,1-0.5,1.5,0.1
			c0.6,0.9,1.4,0.8,2.2,0.4c0.4-0.2,0.9-0.4,1.3-0.7c5.9-3.6,11.1-8,15.9-12.9c5.7-5.9,10.6-12.4,15.4-19c0.2-0.3,0.4-0.6,0.8-0.9
			c0.2,3.2,0.3,6.1,0.5,9.1c0.4,7.1,2.1,13.9,4.6,20.5c0.4,1,0.9,2,1.6,2.7c0.8,0.8,1.9,1.4,3,1.9c0.9,0.4,2,0.4,3.1,0.6
			c1,0.1,2,0.2,3,0.2c0.5,0,1-0.3,1.4-0.2c1.3,0.4,2.6,0.3,3.8-0.4c0.5-0.3,1-0.6,1.5-0.7c0.8-0.3,1.7-0.7,2.4-0.5
			c2.1,0.4,3.9-0.1,5.5-1.4c0.2-0.2,0.6-0.3,1.1-0.5C510.7,138,510.8,137,510.7,136z M480.2,63.9c-4.4,9.8-8.8,19.6-14.4,28.8
			c-4.6,7.7-10,14.7-16.4,21c-0.8,0.7-1.6,1.4-2.4,2.1c-0.1,0.1-0.2,0.1-0.4,0.2c0.3-0.6,0.5-1.1,0.7-1.6
			c5.6-13.1,12.1-25.6,20.5-37.2c3.4-4.7,7.3-9.1,11.6-13c0.2-0.2,0.5-0.4,0.9-0.8C480.2,63.6,480.2,63.8,480.2,63.9z"/>
		<path d="M270.3,93.3c6.5,1.9,13.1,2.1,19.6,0.2c14.9-4.2,26.3-12.5,32.4-27.2c3.1-7.5,4.9-15.2,6-23.2c0.5-3.1-0.4-5.7-1.8-8.3
			c-2.3-4.1-5.7-7-10.3-8.3c-4.1-1.1-8.2-1.3-12.3-0.7c-5.1,0.8-9.8,2.5-14.4,4.9c-7.3,3.8-13.6,8.9-19.4,14.5
			c-9.8,9.5-17.5,20.3-22,33.3c-2.1,6.1-3.6,12.4-3.6,19c0,3.4,0.4,6.8,1,10.2c1.3,7.8,3.8,15.3,7.9,22.1c0.3,0.4,0.5,0.9,0.9,1.2
			c1.8,1.8,3.5,3.6,5.3,5.3c3.7,3.6,7.7,6.8,12.6,8.7c7,2.6,14.3,2.9,21.5,0.9c7.2-1.9,13.5-5.5,18.2-11.5c1.8-2.3,3.9-4.3,4.7-7.3
			c0.4-1.7,1.5-3.2,2.3-4.9c3.4-7.4,5.9-14.9,5.5-23.2c0-0.4,0.1-0.8,0.1-1.2c0.1-1.4,0.1-2.7,0.2-4.1c0.1-2.7,0.3-5.5,0.4-8.2
			c0-0.6,0-1.2-0.1-1.7c-0.1-0.4-0.4-0.7-0.5-1.1c-0.3,0.3-0.8,0.5-1,0.9c-0.8,1.5-1.7,3-2.4,4.5c-4.3,9-9.8,17.2-16.5,24.7
			c-4.1,4.6-8.8,8.5-14.6,10.9c-2.7,1.2-5.5,2.2-8.6,1.5c-4.5-0.9-8.1-3-10.4-7.2c-2.4-4.2-3.1-8.8-3.2-13.6
			c0.1-3.6,0.5-7.1,1.4-10.5C269.4,93.4,269.5,93.1,270.3,93.3z M277.7,76.2c3.2-6.2,6.7-12.3,11.3-17.6c3.5-3.9,7.4-7.1,12.2-9.4
			c2.1-1,5.4-1.6,7.5-1.4c0,0.3,0.1,0.6,0,0.8c-2.4,9-6.4,17.1-13.9,22.9c-4.8,3.7-10.4,5.9-16.7,5.3c-0.2,0-0.4-0.1-0.6-0.1
			C277.6,76.5,277.6,76.3,277.7,76.2z"/>
	</g>
</g>
</svg>

    </div>
    
        <div class="footer-publisher-wrapper">
                            <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Webbredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Cecilia Öhrn</h6>
                        <a href="mailto:cecilia.ohrn@bt.bonnier.se">cecilia.ohrn@bt.bonnier.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Chefredaktör</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Maria Sognefors</h6>
                        <a href="mailto:maria.sognefors@amelia.se">maria.sognefors@amelia.se</a>
                    </div>
                </div>
                                        <div class="g-4 footer-publisher-item">
                    <h3 class="publisher-title">Ansvarig utgivare</h3>
                    <div class="textwrapper">
                        <h6 class="textwrapper-title">Frida Boisen</h6>
                        <a href="mailto:frida.boisen@bt.bonnier.se">frida.boisen@bt.bonnier.se</a>
                    </div>
                </div>
                    </div>
</div>
        </div>
    </div>

  <div class="row">
      <div class="p-footer_social">
                <h5 class="social_header">FÖLJ OSS PÅ</h5>
                <div class="social_list">
            <div class="p-social-buttons">
        <li class="social_list-item">
        <a class="link" href="https://www.facebook.com/ameliared">
            <svg role="img" title="facebook" class="facebook svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#facebook"
            </svg>
        </a>

    
        <li class="social_list-item">
        <a class="link" href="https://www.instagram.com/ameliamagazine/">
            <svg role="img" title="instagram" class="instagram svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#instagram"
            </svg>
        </a>

    
    
        <li class="social_list-item">
        <a class="link" href="https://twitter.com/Ameliared">
            <svg role="img" title="twitter" class="twitter svg-icon -social-svg">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.amelia.se/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg#twitter"
            </svg>
        </a>

    
</div>
       </div>
    </div>
  </div>
      <div class="row">
    <div class="p-footer_copyright -font-family-regular">
      <svg role="img" title="bonnier mag" class="bonnier-mag svg-icon ">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-logos-sprite.svg#bonnier-mag"></use>
      </svg>
    </div>
  </div>
</div>
    </footer>

</div>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/seagal-plugin-ads/assets/bmbAds.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bmbBurt = {"burttags":"BI_StyleFashion","burtcloudkeys":"5OVBTCKPM4LL, INS8GFMRVMI1","burtdemographicprovider":"","burtdomain":"amelia.se","burtscript":"http:\/\/m.burt.io\/a\/amelia-se.js","burtkey":"BINKQSYR38BG","burtkeyname":"amelia.se","category":"amelia Podd #6: Cecilia \u00d6hrn \u2013 \u201dN\u00e4r det \u00e4r kaos hemma- hur klarar man jobblivet?","sitetype":"editorial","nativedata":"data"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/seagal-plugin-burt/assets/bmbBurt.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://assets.bonad.io/bundles/bau-noprebid.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bamData = "{\"requestUrl\":\"www.amelia.se\/annonssamarbete\/podd-6-cecilia-ohrn-nar-det-ar-kaos-hemma-hur-klarar-man-jobblivet\/\",\"url\":\"amelia.se\",\"path\":\"\/34405621\/bmb\/amelia\/editorial\",\"adsEnabled\":true,\"isExplicit\":false,\"frequencyCookie\":{},\"slotNameConfig\":{\"mob\":{\"slots\":[{\"sizes\":[[320,160],[320,240],[320,320],[320,480],[300,250]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[320,160],[320,240],[320,320],[320,480],[300,250]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[320,160],[320,240],[320,320],[320,480],[300,250]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[320,160],[320,240],[320,320],[320,480],[300,250]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":true,\"tablet\":false,\"desktop\":false},\"mob_top\":{\"slots\":[{\"sizes\":[[320,80]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":true,\"tablet\":false,\"desktop\":false},\"panorama\":{\"slots\":[{\"sizes\":[[980,240],[980,300],[980,480],[980,600],[1250,240],[1250,300],[1250,480],[1250,600],[980,120],[970,250],[728,90]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[980,240],[980,300],[980,480],[980,600],[1250,240],[1250,300],[1250,480],[1250,600],[980,120],[970,250],[728,90]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[980,240],[980,300],[980,480],[980,600],[1250,240],[1250,300],[1250,480],[1250,600],[980,120],[970,250],[728,90]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false},{\"sizes\":[[980,240],[980,300],[980,480],[980,600],[1250,240],[1250,300],[1250,480],[1250,600],[980,120],[970,250],[728,90]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":false,\"tablet\":true,\"desktop\":true},\"rich_media\":{\"slots\":[{\"sizes\":[[1,1]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":false,\"tablet\":true,\"desktop\":true},\"panorama_top\":{\"slots\":[{\"sizes\":[[728,90],[560,90]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":false,\"tablet\":true,\"desktop\":true},\"mob_rich_media\":{\"slots\":[{\"sizes\":[[1,1]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":true,\"tablet\":false,\"desktop\":false},\"rich_media_premium\":{\"slots\":[{\"sizes\":[[1920,1080]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":false,\"tablet\":true,\"desktop\":true},\"mob_rich_media_premium\":{\"slots\":[{\"sizes\":[[320,480]],\"lazyLoad\":false,\"firstLoad\":false,\"prebidEnabled\":false}],\"mobile\":true,\"tablet\":false,\"desktop\":false}},\"prebidConfig\":{\"prebidAdSlots\":{},\"currencyFactors\":[8.368,8.368,8.368,8.368],\"widespaceSettings\":{},\"priceBucketSettings\":[]}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amelia.se/wp-content/plugins/seagal-plugin-dfp/assets/bmbDfpUtils.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.amelia.se/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-graphics-seagal-sprite.svg" alt="SVG Grafik" title="SVG Grafik">
</figure>

<figure class=" cache-svg-sprite">
	<img src="/wp-content/themes/seagal-editorial/assets/dev/svg/svg-icons-seagal-sprite.svg" alt="SVG Ikoner" title="SVG Ikoner">
</figure>

<script>
	SEAGAL.fn.trigger('onSeagalReady');
</script>


</body>
</html>
